Jump to content

clima saltato sull'alfa 156...


Post consigliati

la mia auto, 14 anni...mai avuto problema con il clima, un paio di ricariche in 14 anni, di cui l'ultima l'estate scorsa...è andato benissimo tutta l'estate scorsa, l'ho acceso alla prima ondata di caldo a inizio aprile, raffreddava bene....domenica avevo una comunione, auto al sole a 30 gradi...accendo aria calda!!! si sentiva lo stacco del compressore ma nulla...il gg dopo non si attacca proprio piu e aprendo i tappi e premendo le valvole di immissione esce una puzzetta niente piu....impianto vuoto e qualche perdita...ci mancava questa!!! voglio capire come si è fatta la perdita!! se è il compressore la lascio cosi...compro quelle bombole ricarica faidate e ce lo metto in estate....poi se fosse dentro al cruscotto idem....

Link to post
Share on other sites
  • Risposte 32
  • Created
  • Last Reply

Top Posters In This Topic

la mia auto, 14 anni...mai avuto problema con il clima, un paio di ricariche in 14 anni, di cui l'ultima l'estate scorsa...è andato benissimo tutta l'estate scorsa, l'ho acceso alla prima ondata di caldo a inizio aprile, raffreddava bene....domenica avevo una comunione, auto al sole a 30 gradi...accendo aria calda!!! si sentiva lo stacco del compressore ma nulla...il gg dopo non si attacca proprio piu e aprendo i tappi e premendo le valvole di immissione esce una puzzetta niente piu....impianto vuoto e qualche perdita...ci mancava questa!!! voglio capire come si è fatta la perdita!! se è il compressore la lascio cosi...compro quelle bombole ricarica faidate e ce lo metto in estate....poi se fosse dentro al cruscotto idem....

 

la perdita è sicuramente da qualche O-ring del circuito dove passa il liquido. Nel cruscotto non hai nulla tranne bocchette di ventilazione. Tutto è da ricercare nel vano motore in prossimità del compressore. Possibili cause? accendere il condizionatore e lasciarlo acceso fino allo spegnimento brutale dello stesso con lo spegnimento della macchina o viceversa, e il non utilizzo durante l'inverno. Più 14 anni...

Link to post
Share on other sites

no...l'ho sempre spento prima di arrivare...è sempre andato una scheggia....non c'è nulla dietro il cruscotto??? è il radiatorino come lo definisci tu??? seè quello mi ha detto una volta il centro diavia, sono caxxi perchè bisogna mettere a terra l'intero cruscotto con una spesa non indifferente...

 

la cosa che mi fa incazzare, è che due auto in famiglia, due ricariche andate a puttane!!! anche la punto di mia moglie è vuota, ma lì lo sapevamo e infatti è stato messo il tracciante...quindi dovrebbero vederlo quest'anno dove sta la perdita...a questa mia siamo andati a colpo sicuro e abbiamo solo ricaricato...

Link to post
Share on other sites

no...l'ho sempre spento prima di arrivare...è sempre andato una scheggia....non c'è nulla dietro il cruscotto??? è il radiatorino come lo definisci tu??? seè quello mi ha detto una volta il centro diavia, sono caxxi perchè bisogna mettere a terra l'intero cruscotto con una spesa non indifferente...

 

la cosa che mi fa incazzare, è che due auto in famiglia, due ricariche andate a puttane!!! anche la punto di mia moglie è vuota, ma lì lo sapevamo e infatti è stato messo il tracciante...quindi dovrebbero vederlo quest'anno dove sta la perdita...a questa mia siamo andati a colpo sicuro e abbiamo solo ricaricato...

data l'età, magari potresti valutare di ricaricare una volta all'anno e basta. Se proprio vuoi metti il tracciante anche li. tuttavia il radiatorino non c'entra nulla con l'aria fredda perchè quella è legata al funzionamento del compressorino e al gas che si espande all'interno del circuito del climatizzatore, che non ha nulla a che fare con il radiatore dietro al cruscotto

Link to post
Share on other sites

Penso anch'io che la più probabile causa della perdita sia qualche guarnizione "rinsecchita", specie se l'impianto è stato lasciato inattivo per l'intera durata degli inverni.

Tuttavia non mi sento di escludere altre cause: 4 o 5 anni fa (la mia auto ne ha 9 abbondanti), durante una delle mie periodiche... ispezioni visive sotto il cofano, mi accorsi che un tubo di gomma poggiava su uno dei tubi metallici dell'impianto di condizionamento e che, a causa di tale appoggio e delle vibrazioni, il tubo metallico aveva letteralmente cominciato a consumarsi, tanto che passando il dito si sentiva chiaramente un leggero avvallamento. La cosa non mi piacque affatto e applicai un paio di fascette affinché il tubo in gomma rimanesse staccato. In seguito, frequentando in rete qualche forum di possessori della stessa auto, scoprii che più di qualcuno aveva avuto problemi di scaricamento dell'impianto derivanti proprio dalla fessurazione di quel tubo in quel punto.

Link to post
Share on other sites

dunque...appena tornato da climauto service, dove vado per le ricariche...appena aperto, mi ha collegato la macchina, ha detto l'impianto è completamente vuoto, guarda direttamente il compressore, poi collega 2 lampade diverse, e mi fa...anche se non cera tracciante, è completamente sudicio di olio e grasso, è andato il copressore....come è potuto succedere? non si sa...l'anno scorso ho fatto ricarica nessuno si è accorto d inulla, non credo che un compressore di rompe all'improvviso come una lampadina....poi il titolare va dietro all'officina dopo aver visto il codice del mio compressore, mi fa, ho un compressore che abbiamo rigenerato noi cambiando tutto il cambiabile con garanzia....nuovo dice che costa 400 euro...

 

cmq mi fa il lavoro, compreso di compressore olio e ricarica a 250 ...che dite??? io cmq mi son preso un pò di tempo...gli devo portare anche la punto vediamo se di due ne esce una con clima funzionante... icon_mad.gifarrab.gif

ha detto forse li è un tubo che perde, qui ti è capitato il guasto peggiore....ha poi aggiunto salutandomi che è inutile che me la ricarica....bè ovvio, per lui no...forse c'è gente che se lo fa ricaricare e tira avanti cosi boooh...un bel casotto cmq...

 

COME SONO INCAZZATOOOOOOOO....

Link to post
Share on other sites

Virus. purtroppo può succedere...Basta che parta una o più guarnizioni all'interno del compressore e il gioco è fatto. Non te la prendere. Dopo 14 anni può capitare. Il cuore è Alfa ma resta pur sempre una Fiat....

Link to post
Share on other sites

minchia come sono incaxxatoooo.....si però io il sudicio di olio lo vidi pure l'anno scorso quando la ricaricammo, se il ragazzo mi diceva guarda che ti si sta fottendo il compressore, io non la facevo ricaricare...e avevo 50 euro in tasca in piu....

 

cmq...250 è cifra equa?? io ho un parente di famiglia che mi vende i pezzi, lui lavora negli sfasci, io penso che con 50 euro me lo dà...però non lo voglio fare perchè poi già sò la tiritera...se non funziona mi farà eh! ma il pezzo me lo hai portato tu! ...capisci....

Link to post
Share on other sites
...250 è cifra equa??...

 

Mah, credo che parlare di "cifre eque" a proposito di ricambi per automobili sia un po' come parlare di aridità nel mare.

Diciamo piuttosto che certe cifre possono essere meno inique, meno vergognose, meno truffaldine.

 

Qualche anno fa, quando una pompetta elettrica del gasolio sulla mia auto iniziò a produrre sinistri rumori, il concessionario mi disse che il ricambio... originale (quello ufficialmente distribuito dalla casa con tanto di logo sulla scatola) costava 240€ (quasi mezzo milione di lire per una comunissima pompetta elettrica!).

Siccome la macchina camminava ancora nonostante i rumori, gli dissi che mi sembrava una esagerazione e che ci avrei pensato; rimase un po' stupito, specie quando ribadii la mia intenzione nonostante i suoi avvertimenti circa il pericolo di rimanere a piedi da un momento all'altro, magari durante un sorpasso, con i relativi gravi rischi in termini di sicurezza (il riferimento alla sicurezza è d'obbligo...).

Dopo aver smontato e analizzato la pompa e dopo alcune ricerche in rete risalii al produttore "vero", una grossa prestigiosa azienda che fornisce pompette elettriche a moltissime case automobilistiche. Mi recai presso un centro ricambi e, usando il codice trovato nelle tabelle ufficiali di quell'azienda, ordinai il ricambio, pagandolo 150€. Ovviamente dal punto di vista tecnico-oggettivo era lo stesso identico ricambio che avrei ottenuto dal concessionario, ma era privo del marchio della mia auto e quindi non era "originale", con tutti i gravi rischi annessi e connessi (la sicurezza...).

 

Fermo restando che 150€ erano comunque uno spudorato sproposito per una pompetta elettrica il cui valore oggettivo (prezzo di fabbrica) sarà stato 4 o 5 o 6 volte inferiore, almeno si trattò di uno sproposito meno spudorato.

Link to post
Share on other sites

Bhe certo 14 anni sono 14 anni ma se ti può confortare io quando comprai il mio kangoo nel 2010 l'auto era del 2006 e to trovai senza un grammo di gas...evidentemente se deve capitare capita...io invece sulla mia A6 venduta lo scorso anno dal 1996 anno in cui è stata comprata non ho mai ricaricato nulla in compenso però mi si è sfasciato il computerino di gestione a pulsanti sul cruscotto l ho comprato su ebay per 80 euro e mi è andato una meraviglia...ovviamente il problema delle perdeti avviene più sui climatizzatori manuali, bene o male l'elettronico usa in compressore semrpe anche in inverno epr esempio per deghiaccaire il vetro anteriore......e questo allunga la vita dle componente. 250 euro è caro...si lo è fossi in te troverei un ricambio allo sacio tramtie il tuo parente gli farei dare un occhiata priam di montarlo magari da un frigorista che ne capisce sicuramente e poi lo proterei per il montaggio se il centro davia ti rompe le scatole gli dici...senti la macchina è vecchia...forse il prossimo anno la cambio...tiro avanti così......e lo zittisci subito....io pure quando comprai una turbina usata per il mio patrol il meccanico mi disse ma dai smonti una usate e ne metti un altra usata..ed io Si perchè questa funziona e la mia no, poi l ho fatta controllare e va bene ho acquistato anche un kiuti di guarnizioni e di rigenerazione spendendo 150 euro oltre i 350 che ho pagato la turbona con 500 ho messo una turbina che avrebbe tirato almeno altri 100000 km come aveva tirata la vecchia..e poi che senso ha mettere uan tuirbina nuova su un motore che ha 100000 km..e poi a te che te frega..ti pago per montarla...se si rompe ci guadagni una altra volta tu che fai lo stesso lavoro....ha montato la turbina e dopo quando mi ha dato la macchina ha detto...ma sai che abbiamo fatto un buon lavoro?! ed io....non ti mando a cagare perchè siamo amici!

Link to post
Share on other sites

Virus, porti sfiga! -_-

La mia Alfa che ha già compiuto i 13 anni deve essere invidiosa della pausa di riflessione del tuo impianto clima: la porto per ricaricare visto che non raffreddava a dovere e il mecca mi ha trovato perdita in entrambi gli spilli, sia alta che bassa pressione! :lol: pigliamola a ridere

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...