Jump to content

Liquido Radiatore


StreetKa

Post consigliati

Buonasera ragazzi, e da un paio di giorni che la mia Uno a freddo vada a tre e dopo qualche paio di secondi si riprenda (devo dire che ho sostituito le candele per sicurezza), altra cosa ieri ho tolto il tappo del radiatore, verificato il liquido (ovviamente tutto a motore freddo o cmq è stata un'ora ferma)e sempre con il tappo del radiatore tolto l'ho messa in moto, mi sono accorto che dopo qualche minuto il liquido refrigerante (tiepido) saliva fino a fuoriuscire, secondo voi cosa può essere? Testata da rifare oppure bolla d'aria nel circuito? Grazie per l'eventuali risposte... dimenticavo come sapete è una 1.0 Fire con 132000km.

Link to comment
Share on other sites

Ho paura che sia la seconda.

 

Vedi se "ri succede" altre volte, quante bolle ci saranno mai????

 

La mia vecchia auto, con la guarnizione sfondata si avviava sempre a tre...

 

L'olio e il liquido sono belli o sono emulsionati?

 

Ma il liquido lo consuma?

Link to comment
Share on other sites

Ho paura che sia la seconda.

 

Vedi se "ri succede" altre volte, quante bolle ci saranno mai????

 

La mia vecchia auto, con la guarnizione sfondata si avviava sempre a tre...

 

L'olio e il liquido sono belli o sono emulsionati?

 

Ma il liquido lo consuma?

 

Dal punto di vista di olio ne consuma parecchio su 1000km circqa 1 litro di olio quando più quando meno (questo da quando l'ho comprata circa 75000km aveva) liquido ne cosuma meno di mezzo bicchiere a settimana di liquido

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...