Jump to content

Mottore che "strappa a gas"


Post consigliati

Probabilmente un pieno di gpl sporco, può essere. Il problema è incominciato a manifestarsi dopo aver fatto un pieno non al solito distributore. Già la cosa strana è che a riempire il serbatoio ci ha messo moltissimo tempo, che ce ne è stato un 30% in più rispetto a quello che avevo stimato sulla base dei km percorsi e che il pieno non è stato segnalato dal solito cra cra ma è stato il pompista a staccare la pistola. Ebbene, a consumare il serbatoio è stato una tortura, in tutte le marce fino a 2000 giri il motore strattonava veramente parecchio, sopra questa soglia diminuiva fino praticamente sparire sopra i 70/80km/h (anche in quinta). Cosa singolare è che quando strappava se alzavo il piede dall'acceleratore e poi ridavo gas talvolta capitava di non avere più problemi ad accelerare in quella marcia (che ricomparivano quando cambiavo). E' corretta lamia diagnosi (a benzina)? E soprattuto come posso risolvere? Ho rifatto il pieno al gasaro abituale, se si tratta di sporcizia posso sperare che man mano che consumo gas pulito questo vada a pulire gli iniettori (zavoli alisei e quindi probabilmente matrix). Altrimenti?

Link to post
Share on other sites

Candele?

Filtri? Magari sono da cambiare e questa botta di gpl sporco gli ha dato il colpo di grazia....

 

Candele non penso proprio perchè hanno pochi km e sono di quelle long life da 60k km.

 

Filtri quali? Intendi quello del gpl?

Può essere che se intasato dallo sporco e sostituito da uno nuovo il problema si possa risolvere?

Link to post
Share on other sites

Be si, io sulla jazz al raggiungimento di 23'000km senza cambiare mai i filtri gpl (3000km di ritardo) ho iniziato a sentire qualche seghettamento...

 

Con il filtro nuovo (in settimana) dovrebbe tornare ok...

 

Poi magari ci fai 50'000km senza noie, ma questi piccoli seghettamente li ho attribuiti a quello, magari venerdì scriverò che ho un problema di strappi e seghettamenti anche dopo aver cambiato i filtri....

Link to post
Share on other sites

Il mio impianto è uno Zavoli Alisei installato nel 2004.

Ho visto su ebay

http://www.ebay.it/s...-All-Categories

e ce ne sono una marea.

 

Devo acquistarne uno dedicato

 

http://www.ebay.it/s...6.c0.m270.l1313

 

va bene uno generico....

Mi dai per favore una mano?

 

Per cambiarlo ci vuole qualche precauzione?

Ho visto che sono due viti, se possibile farei da solo.

 

Ho messo in allegato la foto del filtro della mia auto, purtro ppo non si riesce a vedere l'etichetta con la marca e gli altri dati.

post-1663-0-21249800-1334671641_thumb.jpg

Link to post
Share on other sites

Probabilmente un pieno di gpl sporco, può essere. Il problema è incominciato a manifestarsi dopo aver fatto un pieno non al solito distributore. Già la cosa strana è che a riempire il serbatoio ci ha messo moltissimo tempo, che ce ne è stato un 30% in più rispetto a quello che avevo stimato sulla base dei km percorsi e che il pieno non è stato segnalato dal solito cra cra ma è stato il pompista a staccare la pistola. Ebbene, a consumare il serbatoio è stato una tortura, in tutte le marce fino a 2000 giri il motore strattonava veramente parecchio, sopra questa soglia diminuiva fino praticamente sparire sopra i 70/80km/h (anche in quinta). Cosa singolare è che quando strappava se alzavo il piede dall'acceleratore e poi ridavo gas talvolta capitava di non avere più problemi ad accelerare in quella marcia (che ricomparivano quando cambiavo). E' corretta lamia diagnosi (a benzina)? E soprattuto come posso risolvere? Ho rifatto il pieno al gasaro abituale, se si tratta di sporcizia posso sperare che man mano che consumo gas pulito questo vada a pulire gli iniettori (zavoli alisei e quindi probabilmente matrix). Altrimenti?

 

Se hai lo zavoli Alisei è più probabile che gli iniettori siano gli Zavoli PAN anzichè i Matrix.

Per il filtro in fase gassosa, uno vale l'altro, a patto di azzeccar la sezione giusta per i tubi di raccordo (esiston da 12, da 14, da 16).

Dato che hai probabilmente caricato in serbatoio porcherie di ogni genere, se mi permetti, ti consiglierei di far verificare dal tuo impiantista di fiducia lo stato del filtro in fase liquida, che deve esser lercio, ancor prima del filtro in fase gassosa, che può essersi otturato ma ha molta capacità di trattenere più di quello in fase liquida.

 

Tieni presente infatti che un filtro in fase liquida occluso quasi totalmente diminuisce la quantità di gas che arriva al riduttore di pressione, smagrendo il gpl un pò come farebbe se alla macchina sta mancando il gas, commutando a benzina o con una fluidità di marcia simile a un canguro inseguito da un branco di Dingo affamati.

 

dati gli spazi non farti le cose da solo ma rivolgiti a uno specialista a colpo sicuro e andrai tranquillo al 90% facendo quegli interventi che ti ho detto (richiedili espressamente) e non altri.

 

Ciao

Link to post
Share on other sites
  • 3 weeks later...

Portata dal meccanico, era la maledetta bobina.

Cambiata è ritornata normale.

 

Il meccanico mi ha chiesto se ero sicuro fosse con le punterie idrauliche, il motore ha sigla D4F B7, qualcuno mi può aiutare?

Link to post
Share on other sites
  • 4 years later...

Potrsti avere caricato gas molto sporco.

Verifica il filtro del gpl in fase gassosa (tra il riduttore e gli iniettori), basta soffiarci dentro con la bocca. Se senti molta resistenza significa che è pieno ed è da cambiare.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...