Jump to content

Problema clacson


skaxxo

Post consigliati

Salve

 

Ho un "piccolo" probelma col clacson.

In pratica, spesso e volentieri funziona solo se la macchina è in moto e accellero.

Molte volte inizia funzionare dopo qualche secondo dall'accensione.

 

La tromba è nuova, le uniche modifiche che ho fatte sono state quelle di spostare la tromba da sotto il vano motore a sopra prolungando i fili che portano l'alimentazione alla stessa.

 

Allego un video esplicativo :)

 

 

http://www.youtube.com/watch?v=4ZsDwqh2btM

Link to comment
Share on other sites

nooo!

sembra un problema che mi affligge da anni! cerca le mie vecchie discussioni! Anche io ho un problema simile....

secondo me si deve cambiare il devioluci, anche perchè l'impianto elettrico del clacson non è complicato: pulsante, devioluci, relè, tromba.

Io ho cambiato tutto: clacson, pulsante, relè. Mi manca il devioluci....

Link to comment
Share on other sites

nooo!

sembra un problema che mi affligge da anni! cerca le mie vecchie discussioni! Anche io ho un problema simile....

secondo me si deve cambiare il devioluci, anche perchè l'impianto elettrico del clacson non è complicato: pulsante, devioluci, relè, tromba.

Io ho cambiato tutto: clacson, pulsante, relè. Mi manca il devioluci....

 

allora non hai risolto ancora?

 

ma la cosa strana è che devo accellerare... come se la batteria non desse abbastanza energia... che ne so!

però, come puoi vedere, sia avvia tranquillamente, ho anche l'mp3 attivo!!!!

Link to comment
Share on other sites

l'auto non presenta nessun tipo di problema.

l'unica cosa che accade è questa: se pigio il pulsante si sente un suono molto flebile, e sul quadro la lancetta della benzina si muove un po'.

secondo me, visto che ho già cambiato il cambiabile, ci deve essere un problema di masse ma pur avendo fatto la manutenzione per eventuali ossidazioni questo problema non tende a sparire.

inoltre il problema non si manifesta sempre. a volte mi suona regolarmente!!!

Ultimamente ho tolto il volante e messo un prodotto per le ossidazioni sui contatti del clacson sul devioluci e ora sembra che funzioni.

Appena trovo un altro devioluci allo sfascio lo sostituisco e buona notte, così escludo pure questo pezzo!

Sinceramente non so cosa possa essere, ti dico che sono già diversi anni che combatto...

Link to comment
Share on other sites

sicuramente, anche se non sono così esperto e non saprei usare un tester. Io ho preso uno spray specifico riattivante elettrico.

E' stato una salvezza. l'ho utilizzato su tutti i punti "massa" e mi ha risolto diversi problemi. Considera che avevo la Uno che sembrava un albero di Natale con le tutte le luci che si accendevano e spegnevano per conto loro!

Link to comment
Share on other sites

  • 4 weeks later...

ho tutto ora lo stesso problema credo sia problema di ossidazione pero provai a montare una batteria di 5oamper il problema lo risolto .. pero montando la batteria di 45 ampher il problema ritorna quindi credo ce dispersione di corrente per fili ossidati quindi

Link to comment
Share on other sites

  • 1 month later...

Il problema da te segnalato ce lo anchio sulla mia , l unica modifica che gli ho fatto per risolvere il problema di qualche contatto sicuramente ossidato è stato quello di mettere un relè sull alimentazione che hai ora per il clacson , poi ho usato il contatto del relè per alimentare il clacson , sicuramente è qualche massa ossidata o il contatto del clacson dentro il volante , purtroppo finchè va bene cosi la tengo cosi e un domani smonterò il volante e vedrò cosa ce che non va

Link to comment
Share on other sites

  • 2 weeks later...

ho lo stesso problema il clakson mi funziona solo se l'auto e a motore acceso! pero una volta avevo montato una batteria da 50hmp il problema ri risolse.. montando di nuovo una 44mh e tornato il disaggio... comunque ho notato ke suonando per molto tempo nel traffiko non mi funiona nememno a motore acceso rifunziona dopo essersi rafreddato il klakson boo creo sia qualkkosa ossidato

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...