Jump to content

Fiat Stilo, ritorni di fiamma e borbottii


Post consigliati

ragazzi la mia stilo aveva ed ha un problema cioe ogni mattina borbottava con piccoli ritorni di fiamma. Mi hanno consigliato di togliere il tappo dell'acqua e se il problema svaniva o diminuiva era la guarnizione testa, io ho provato la sera prima a togliere questo tappo e all'indomani mattina quando ho messo a moto la macchina mi andava abbastanza liscia come se il problema nn c'era più ma con il passare del tempo questo problema aumentava anche togliendo il tappo. Portata al meccanico abbiamo cambiato tappi dell'acqua termostato rifatta testata incluse valvole. ma il problema c'è ancora minimamente ma c'è senza ritorni di fiamma però c'è infatti se si piggia delicatamente il pedale dell'accelleratore si sente come se la macchina fosse intasata, scarburata. Abbiamo fatto due volte la diagnosi prima di portarla al meccanico ma niente nn risulta nessun errore abbiamo provato a farla anche mentre borbottava ma niente

 

grazie in anticipo rispondetemi presto!!!!!

Link to post
Share on other sites

Inizio col dire che si poteva titolare il post in maniera piu appropriata, tipo "Fiat Stilo, ritorni di fiamma e borbottio".

 

Prima di tutto specifichiamo esattamente di quale auto stiamo trattando: modello, anno, alimentata esclusivamente a benzina o a doppia alimentazione? La seguente domanda sorge dalla Tua affermazione "abbiamo fatto la diagnosi prima di portarla dal meccanico", chi ha eseguito il lavoro lo ha fatto con cognizione di causa, cioè con la testa o è partito in IV a vanvera?

Link to post
Share on other sites

Inizio col dire che si poteva titolare il post in maniera piu appropriata, tipo "Fiat Stilo, ritorni di fiamma e borbottio".

 

Prima di tutto specifichamo esattamente di quale auto stiamo trattando: modello, anno, alimentata esclusivamente a benzina o a doppia alimentazione? La seguente domanda sorge dalla Tua affermazione "abbiamo fatto la diagnosi prima di portarla dal meccanico", chi ha eseguito il lavoro lo ha fatto con cognizione di causa, cioè con la testa o è partito in IV a vanvera?

è una stilo 1200 del 2002 doppia alimentazione gpl land. Ti serve altro?

Link to post
Share on other sites

Inizio col dire che si poteva titolare il post in maniera piu appropriata, tipo "Fiat Stilo, ritorni di fiamma e borbottio".

 

Prima di tutto specifichamo esattamente di quale auto stiamo trattando: modello, anno, alimentata esclusivamente a benzina o a doppia alimentazione? La seguente domanda sorge dalla Tua affermazione "abbiamo fatto la diagnosi prima di portarla dal meccanico", chi ha eseguito il lavoro lo ha fatto con cognizione di causa, cioè con la testa o è partito in IV a vanvera?

è una stilo 1200 del 2002 doppia alimentazione gpl land. Ti serve altro?

 

Ciao,

 

Non si può procedere a tentoni come è stato fatto.

 

La storia del tappo del liquido (ammesso che fosse liquido e fosse presente nelle giuste quantità) ha senso se c'erano bolle d'aria all'interno, e quindi il circuito fosse da spurgare.

Queste bolle d'aria possono aver causato un surriscaldamento del motore che ha causato la bruciatura della testata, ma non può aver danneggiato le valvole e le sedi.

 

Inoltre non hai specificato se il problema ti si manifestava sia nel funzionamento a benzina che in quello a gpl, oppure se solamente a gpl.

 

 

I borbottii in questione sono parecchio strani. Candele, cavi e bobine in che condizioni sono? cavi e candele son stati presi giusti se sostituiti?

E poi, venendo al discorso Impianto, ammesso che i problemi si verifichino solo a GPL...non ti è venuto il dubbio che l'installatore a cui ti sei rivolto non capisca un beneamato kaiser di impianti e non sappia più dove metter le mani?

 

In definitiva gli elementi che hai fornito son troppo pochi sia per valutare le condizioni della macchina generali e o dell'impianto.

Se ci dici di dove sei magari ti si da qualche dritta di dove andar a farti vedere la macchina per una diagnosi corretta dei problemi e aver un preventivo di spesa risolutiva, laddove sia possibile, o consigliabile cambiar auto (in base a quanto ti costerebbe ripararla magari conviene darla via e prenderne un altra).

 

Non ti spaventare ma tutto può essere.

 

Corolla

Link to post
Share on other sites

Che impianto hai, (marca e modello) il difetto c'è anche a benzina o solo a gas.

 

Lo fa anche a caldo o solo a freddo?

 

Manutenzione, candele, quanti km hanno? Filtri? Mai cambiati i cavi candela?

Link to post
Share on other sites

è difficile da spiegare perchè questo problema lo fa a freddo e solo a benzina poi dopo una trentina di secondi gli passa tutto e la macchina va perfetta. questa mattina siccome era fredda ho provato a metterla a moto direttamente a gas, al terzo avvio la macchina si è accesa direttamente a gas ed è andata liscia perfetta senza quel problema. Mentre la macchina stava in moto direttamente a gas, ho fatto la commutazione manuale a benzina e la macchina a incominciato a borbottare. Sempre in moto ho fatto di nuovo la commutazione manuale da benzina a gas, come passava a gas la macchina andava perfetta. Cmq la macchina l'ho presa usata gia gasata. Appena l'ho comprata aveva 140000 km ora ne tiene 146000 cmq per il fatto di cavi candele e bobine nn credo centrino qualcosa visto che lo fa solo a benzina e poi anche perchè quando ho fatto fare la diagnosi nn risultava nessun errore, nn è uscito nulla neanche mentre era in corso il problema

Link to post
Share on other sites

Non ti fidare troppo delle diagnosi, sopratutto quando non ci sono errori....

 

Io alla mia se gli stacco un iniettore per pochi secondi, a motore in moto, non si accende nulla, idem con la lambda...

Link to post
Share on other sites

Non ti fidare troppo delle diagnosi, sopratutto quando non ci sono errori....

 

Io alla mia se gli stacco un iniettore per pochi secondi, a motore in moto, non si accende nulla, idem con la lambda...

Rimane il fatto che a gas va liscia e perfetta io cmq la lambda la escluderei mi dubitano molto o gli iniettori o la pompa della benzina

Link to post
Share on other sites

Non ti fidare troppo delle diagnosi, sopratutto quando non ci sono errori....

 

Io alla mia se gli stacco un iniettore per pochi secondi, a motore in moto, non si accende nulla, idem con la lambda...

Rimane il fatto che a gas va liscia e perfetta io cmq la lambda la escluderei mi dubitano molto o gli iniettori o la pompa della benzina

 

adesso mi è tutto più chiaro....

 

è probabile che il sistema di iniezione a benzina della macchina si sia incrostato a causa del mancato utilizzo. Dovresti disincrostarlo. Come? Andando un pò a benzina con additivi pulisci iniettori nella benzina, preferibilmente a 98 ottani, e se non bastasse farli revisionare o sostituire (in rete li trovi a poco, ma devi saperli cercare).

Un altra cosa che puoi fare è anche questa: prendi dell'olio motore sintetico nuovo da quattro soldi (tamoil da Carrefour) e quando vai a far il pieno di benzina, poco prima ne metti due bicchieri nella benzina, e te la consumi tutta. Occhio che non va fatto spesso perchè tappi il catalizzatore con i residui, ma riesci a lubrificar dall'interno, senza smontar nulla, il sistema di iniezione benzina, la pompa, le tubazioni, gli Oring e gli iniettori.

Si tratta entrambi di sistemi molto economici che se i problemi sono agli inizi possono risolverli con successo.

Okkio inoltre che dopo questo trattamento devi far pulire le candele, o quantomeno dargli una controllata, perchè aumenteranno i residui carboniosi.

 

Sui Diesel funziona perfettamente, ma anche sui benzina.

E non far invecchiare mai nel serbatoio la benzina, ma consumala ogni 3-6 mesi, o rinnovala continuamente.

 

Corolla

Link to post
Share on other sites

A me è capitato ed era la pompa benzina (Anche perchè anche io ho il GPL ed andando bene a GPL mica ho pensato alla guarnizione testa) ...... certo che rifare tutto quel popò di roba .... ma quanto hai speso ?

Link to post
Share on other sites

A me è capitato ed era la pompa benzina (Anche perchè anche io ho il GPL ed andando bene a GPL mica ho pensato alla guarnizione testa) ...... certo che rifare tutto quel popò di roba .... ma quanto hai speso ?

lo dovevo fare per forza il popò di robba perchè il problema stava anche nel motote infatti prima ache a gas lo faceva perchè appunto il motore nn andava bene ora sistemato il motore lo fa solo a benzina a causa dell'iniettore o della pompa

 

a te lo faceva sempre o solo a freddo questo borbottio?

Link to post
Share on other sites

E' fuori discussione sono gli iniettori..anche perchè se è vera la stessacosa che è capitata sula mia bravo jtd del 2000 una volta che apri il motore vanno cambiati gli iniettori che non sono riprogrammabili...almeno così mi hanno spiegato..presumo che sia lo stesso sul motore benzina...poi se il problema ci fosse stato sempre ti direi di controllare le bobbine che sulla stilo sono difettose e lo sanno pure le mosche un pò come sulle twingo clio megane e laguna.....ma sono gli iniettori...prova a seguire i consigli che ti hanno dato ..fatti un paio di migliaia di km a benzina tirandola bene ma con oculatezza, metti un buon pulisci impianto...e vai....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...