Jump to content

Tempi di commutazione


Post consigliati

Salve,

tempo fa notai che il tempo di commutazione del mio impianto GPL all'accensione era molto elevato (4-5 minuti) allora andai dall'installatore per modificare tale parametro.

Dopo l'intervento la commutazione avveniva in 30-40 sec.

Da ieri all'improvviso la commutazione è tornata a valori molto alti....la temperatura esterna è sempre la stessa.. da cosa può dipendere ?

Grazie mille

Link to post
Share on other sites

Salve,

tempo fa notai che il tempo di commutazione del mio impianto GPL all'accensione era molto elevato (4-5 minuti) allora andai dall'installatore per modificare tale parametro.

Dopo l'intervento la commutazione avveniva in 30-40 sec.

Da ieri all'improvviso la commutazione è tornata a valori molto alti....la temperatura esterna è sempre la stessa.. da cosa può dipendere ?

Grazie mille

 

sensore di temperatura andato??

Link to post
Share on other sites

Salve,

tempo fa notai che il tempo di commutazione del mio impianto GPL all'accensione era molto elevato (4-5 minuti) allora andai dall'installatore per modificare tale parametro.

Dopo l'intervento la commutazione avveniva in 30-40 sec.

Da ieri all'improvviso la commutazione è tornata a valori molto alti....la temperatura esterna è sempre la stessa.. da cosa può dipendere ?

Grazie mille

 

sensore di temperatura andato??

 

non credo perchè a motore caldo commuta subito

Link to post
Share on other sites

freddo....

io stamattina ho fatto la prima uscita praticamente a benza....non passava mai a gas...e considerate che a me a gas in condizioni normali passa molto velocemente...

 

infatti c'è molto freddo...

Link to post
Share on other sites

a me pasava a gas dopo 4/5 km con temperatura intonro allo zero;

sono passato dal gasaro e abbiamo impostato il passaggio a 20°; con queste temperature in 3/500 metri lauto passa a gas; peccato che per i primi km sembra di girare su un tagada...(per ora sempre meglio che consumare benzina); ma c'è modo di ingrassare la mappa almeno nei primi km a freddo?

Link to post
Share on other sites

io non sono un fan sfegatato della commutazione veloce a tutti i costi... solitamente se il motore non è gelido commuto appena dopo l'avviamento, poi una sera dopo una cena in pieno inverno(auto ferma da circa 4 ore al freddo diciamo -5 -6) sono ripartito e ho commutato subito a gas...ecco dopo circa 500 m, nonostante fossi in città e non stessi pestando per nulla sull'acceleratore sono cominciati gli strattoni finche non è passata a benzina e pure a benzinfa faticava a stare in moto al minimo, dopo qualche km e 5 o 6 spegnimenti è iniziata ad andare bene a benzina allora ho commutato a gas e non ha mai piu avuto problemi.

cmq la mia con le temperature usuali di questo periodo (la notte -2 -3) commuta dopo circa 1 1,5km se in extraurbano. Nei prossimi giorni vediamo quanto ci mette visto che si prevedono domattina -10 e nel we -15...

e vedremo quanti col diesel bestemmieranno con la paraffina in giro per tubi e filtri

Link to post
Share on other sites

a me pasava a gas dopo 4/5 km con temperatura intonro allo zero;

sono passato dal gasaro e abbiamo impostato il passaggio a 20°; con queste temperature in 3/500 metri lauto passa a gas; peccato che per i primi km sembra di girare su un tagada...(per ora sempre meglio che consumare benzina); ma c'è modo di ingrassare la mappa almeno nei primi km a freddo?

normalmente il motore nei primi minuti gira gia con mappatura piu grassa, eviterei di ingrassare ulteriormente, comunque sconsiglio di abbassare troppo la temp. di commutazione, col riduttore ancora freddo il gas non vaporizza bene e la macchina strattona......

Link to post
Share on other sites

Salve,

tempo fa notai che il tempo di commutazione del mio impianto GPL all'accensione era molto elevato (4-5 minuti) allora andai dall'installatore per modificare tale parametro.

Dopo l'intervento la commutazione avveniva in 30-40 sec.

Da ieri all'improvviso la commutazione è tornata a valori molto alti....la temperatura esterna è sempre la stessa.. da cosa può dipendere ?

Grazie mille

prova a verificare quanto impiega l'acqua a entrare in temperatura, potrebbe essere la termostatica....

Link to post
Share on other sites

cambiate le valvole termostatiche se volete tempi di commutazione brevissimi....lasciate perdere la mappatura...se non arriva acqua calda al riduttore, che cavolo volete andare a gas!!!

 

ricordo che una termostatica perfettamente efficiente non dura piu di 2-3 anni, poi comincia a decadere....e non venite con le menate delle auto italiane e straniere...le termostatiche le fa solo vernet e behr e sono uguali per tutti....

Link to post
Share on other sites

cambiate le valvole termostatiche se volete tempi di commutazione brevissimi....lasciate perdere la mappatura...se non arriva acqua calda al riduttore, che cavolo volete andare a gas!!!

 

ricordo che una termostatica perfettamente efficiente non dura piu di 2-3 anni, poi comincia a decadere....e non venite con le menate delle auto italiane e straniere...le termostatiche le fa solo vernet e behr e sono uguali per tutti....

mah, la mia ha quasi 7 anni e va ancora benissimo.....

Link to post
Share on other sites

cambiate le valvole termostatiche se volete tempi di commutazione brevissimi....lasciate perdere la mappatura...se non arriva acqua calda al riduttore, che cavolo volete andare a gas!!!

 

ricordo che una termostatica perfettamente efficiente non dura piu di 2-3 anni, poi comincia a decadere....e non venite con le menate delle auto italiane e straniere...le termostatiche le fa solo vernet e behr e sono uguali per tutti....

 

può dipendere dal fatto che l'acqua nel radiatore era molto poca ? e per giunta anche l'olio nel motore !! sono distrattissima...avevo i due livelli sotto zero !

Un altra cosa strana è che l'indicatore del GPL dopo essere passato a gas lampeggiava invece di restare a spia fissa...

Link to post
Share on other sites

beh l'olio con la temp. di commutazione non c'entra nulla.....piu che altro l'acqua magari si........forse lampeggiava perche eri in riserva di gas?

Link to post
Share on other sites

beh l'olio con la temp. di commutazione non c'entra nulla.....piu che altro l'acqua magari si........forse lampeggiava perche eri in riserva di gas?

 

non ero in riserva c'erano tre spie accese e quella del GPL lampegginate

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...