Jump to content

Post consigliati

ho lasciato l auto al freddo 5 giorni e quando sono andato a riprenderla e ho provato ad accenderla ho notato che la v lampeggiante (azzurra) lampeggiava molto più lentamente e non diventava mai fissa. ho quindi commutato a benzina e il simbolo benzina (rosso) lampeggiava anch esso. a benzina l auto funziona regolarmente. a gpl strappa in accelerazione, sento continui vuoti. cosa può essere? il mio meccanico di fiducia ha detto che mi fa il tagliando e che al limite mi pulisce gli iniettori con gli ultrasuoni. e qui la mia fiducia è calata. l impianto funziona da circa 80000 km

Link to post
Share on other sites
  • Risposte 37
  • Created
  • Last Reply

Top Posters In This Topic

ho lasciato l auto al freddo 5 giorni e quando sono andato a riprenderla e ho provato ad accenderla ho notato che la v lampeggiante (azzurra) lampeggiava molto più lentamente e non diventava mai fissa. ho quindi commutato a benzina e il simbolo benzina (rosso) lampeggiava anch esso. a benzina l auto funziona regolarmente. a gpl strappa in accelerazione, sento continui vuoti. cosa può essere? il mio meccanico di fiducia ha detto che mi fa il tagliando e che al limite mi pulisce gli iniettori con gli ultrasuoni. e qui la mia fiducia è calata. l impianto funziona da circa 80000 km

 

Ciao,

 

tienici informati perchè sei il primo caso di Vialle con problemi del Forum dopo tantissimo tempo. Esattamente che macchina e che modello di Vialle ti è stato montato??? Sei sempre andato esclusivamente a GPL o anche a benzina?

Son proprio curioso di aver maggiori dettagli.

 

Grazie

Link to post
Share on other sites

una volta c era qua la presentazione del mio impianto.

comunque mazda 3 1600 105 cavalli

ho fatto circa 80000 km a gpl ho registrato le valvole a 60 mila perchè avevo notato un calo di potenza netto e stavo per mandare in malora le sedi valvole.

Link to post
Share on other sites

una volta c era qua la presentazione del mio impianto.

comunque mazda 3 1600 105 cavalli

ho fatto circa 80000 km a gpl ho registrato le valvole a 60 mila perchè avevo notato un calo di potenza netto e stavo per mandare in malora le sedi valvole.

 

e che impianto Vialle ti è stato installato?

Link to post
Share on other sites

una volta c era qua la presentazione del mio impianto.

comunque mazda 3 1600 105 cavalli

ho fatto circa 80000 km a gpl ho registrato le valvole a 60 mila perchè avevo notato un calo di potenza netto e stavo per mandare in malora le sedi valvole.

 

e che impianto Vialle ti è stato installato?

 

a cen è più di uno :D?

 

LPi

Link to post
Share on other sites

direi proprio di si....ce ne sono tanti. Comunque a mio parere hai semplicemente da dar una pulita a tutto quanto. 80000 km a gpl vanno fatti e una pulitina all'impianto e alla macchina, considerando che il gpl non è esattamente una miscela di propano e butano puro, ci sta tutto anche su di un Vialle LPi come il tuo.

Ne riparliamo dopo che ha dato la pulita di cui parliamo.

 

 

Corolla

Link to post
Share on other sites

direi proprio di si....ce ne sono tanti. Comunque a mio parere hai semplicemente da dar una pulita a tutto quanto. 80000 km a gpl vanno fatti e una pulitina all'impianto e alla macchina, considerando che il gpl non è esattamente una miscela di propano e butano puro, ci sta tutto anche su di un Vialle LPi come il tuo.

Ne riparliamo dopo che ha dato la pulita di cui parliamo.

 

Corolla

 

Mi accodo all'onnipresente Corolla :D. Montando lo stesso impianto Lpi con soli 12.000 km. in 6 mesi sono estremamente curioso se la pulizia iniettori - gpl e anche benzina o solo gpl? - risolva il problema o trattasi di altre magagne?

Link to post
Share on other sites

una volta c era qua la presentazione del mio impianto.

comunque mazda 3 1600 105 cavalli

ho fatto circa 80000 km a gpl ho registrato le valvole a 60 mila perchè avevo notato un calo di potenza netto e stavo per mandare in malora le sedi valvole.

 

Questa è un'ulteriore dimostrazione che l'iniezione liquida non serve a proteggere le valvole, infatti il gpl liquido appena spruzzato nei condotti della testata con il calore diventa gassoso.

 

Per il problema degli strappi è probabile che sia la pompa del gpl, con il programma si riesce a vedere la pressione, quindi si dovrebbe capire se è anomala.

Link to post
Share on other sites

una volta c era qua la presentazione del mio impianto.

comunque mazda 3 1600 105 cavalli

ho fatto circa 80000 km a gpl ho registrato le valvole a 60 mila perchè avevo notato un calo di potenza netto e stavo per mandare in malora le sedi valvole.

 

Erano fuori quota quelle di aspirazione o scarico ?

Link to post
Share on other sites

ha detto che le ha registate tutte :D io mi limito a pagare

 

non ci credo che fossero tutte da registrare. E i valori di quanto eran fuori te li ha detti valvola per valvola??? Immagino di no....

Link to post
Share on other sites

immagini bene... mi diede un foglio con tutti dei valori ma l ho imboscato in mezzo alla documentazione dell auto...

 

secondo me ti ha gonfiato il prezzo per interventi non richiesti, altrimenti te lo avrebbe dato.

 

Corolla

Link to post
Share on other sites

Sarebbe interessante capire ... perchè se erano quelle solo quelle di scarico magari col variatore d'anticipo ti eviti altri problemi, e sarebbe un'altra conferma che l'iniezione liquida evita l'usura precoce delle valvole di aspirazione

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...