Jump to content

Fine del pieno di metano? Un problema arrivarci...


Post consigliati

Ciao a tutti!

Sempre solito impianto della Landi dell'altro topic, sempre la mia Focus, fin da nuovo ho sempre avuto questo problema:

 

Sto per arrivare ai 3/4 (circa 50 km dalla fine della carica), vado ad accelerare e... non ho pressione, l'auto affoga.

Dopo numerose prove, 3 polmoni sostituiti (all'inizio avevo addirittura il problema a metà carica), dopo 3 installatori consultati (capirete che è poco piacevole fare un sorpasso e non pensare che sei quasi in fondo...), ho deciso di far rimuovere il retropassaggio automatico, in maniera tale da riuscire a gestire con il "piede" la carica del gas, senza dover essere costretto a spegnere la macchina e riaccenderla se ho "chiesto" troppo gas rispetto a quello che poteva darmi.

 

Circa a 80.000 km, mi sono stati sostituiti gli iniettori (in quanto rilasciavano gas e, a motore caldo appena spento, se provavo a rimettere in moto l'auto, non partiva alla prima accensione...)

L'impiantista da cui mi sono servito, mi ha detto che veniva cambiato anche il sensore di pressione insieme e che, quasi sicuramente, avrei risolto il mio problema.

Ovviamente, niente.

 

Per il problema elencato nell'altro topic, ho deciso di rivolgermi ad un altro impiantista anche per questo problema. Ha detto che nessuna delle sue auto ha mai avuto un problema così e, secondo lui, è un problema di tubazioni, forse una tubatura "strozzata" con una saldatura o rovinata internamente che, pertanto, produce una "strozzatura" della pressione che, verso il termine, non riesce ad alimentare correttamente l'auto producendo la problematica elencata sopra (all'incirca questo il suo discorso).

Lui mi ha proposto la sostituzione delle tubature, anche se non ha la certezza di risolvere. Inoltre mi registra nuovamente l'impianto, visto che è un po' che la centralina non viene controllata / aggiornata.

 

Pareri? Ad occhio direi che sembrerebbe un problema di pressione che forse non arriva... Considerati anche 3 polmoni sostituiti, escluderei questi...

 

Grazie a tutti.

 

PS: da un po' di mesi a questa parte, dopo un po' che sto fermo ad un semaforo, sento odore di metano...

Il prossimo impianto conviene scegliere un Tartarini, invece di un Landi?

Link to post
Share on other sites

Probabilmente si, Prendi un tartarini, ma non per il problema che hai tu, quello sicuramente viene da una cattiva installazione, ma perchè a parità di qualità potresti risparmiare qualche cosa sul prezzo finale...

 

Oppure valuta anche romano ed emer, (quest'ultima ha anche un impianto ad alta pressione, che secondo loro dovrebbe essere il futuro)...

 

Concordo con la possibilità che ci sia una tubazione ostruita...

 

Magari invece che cambiare tutto potrebbe srotolare un tubo "volante" e fare una prova, sempre che il problema ti si verifichi anche con il motore in folle....

 

Una cosa, ma invece di cambiare polmoni come caramelle, avete provato a sostituire il manometro della pressione con relativo sensore????

 

La butti li, tanto per sparare un' ipotesi semplicistica.

Link to post
Share on other sites

dunque, a folle il problema non lo fa, ma neanche accelerando da fermo (a meno che tu non sia proprio arrivato quasi in fondo alla carica...)

Lo fa in marcia e si accentua con l'innalzare dei giri.

 

un romano non l'ho mai sentito, emer forse. Questo installatore dove mi sto servendo "oggi" (è il 4° che vede la focus...) ha lovato - tartarini - landi e bigas se non erro.

I polmoni li ha cambiati il primo impiantista, quello dove mi sono servito per la "creazione". Gli altri non hanno cambiato niente, si sono limitati a verifiche e regolazioni. Apparte uno che mi ha cambiato gli iniettori perché avevo quel problema di perdita carburante da spento, con relativo sensore di pressione (che dovrebbe essere nel rail iniettori). Era questo il manometro che intendevi?

 

Altrimenti... cos'è e dove si trova?

 

Grazie!

Link to post
Share on other sites

non vorrei cantare vittoria ma... a fronte dei 15 kg caricati da vuoto, ho fatto 299 km, dopodiché non ho avuto modo di continuare a girare a metano (se non qualche centinaia di metri e poi ripassare a benzina). Quindi sembrerebbe che ci fosse effettivamente una strozzatura nei tubi che, con pressione bassa, non permetteva il corretto passaggio. Adesso aspetto almeno altri 3 - 4 pieni buoni prima di cantare "ho risolto", dopodiché posso pensare di far riattivare il retropassaggio automatico...

Link to post
Share on other sites

Il retropassaggio a benzina l'ho disattivato quasi subito dopo l'installazione, troppo pericoloso, almeno nel mio caso.

 

50 km di autonomia residua saranno si e no 1,5 kg di metano piu o meno; se richiedi troppa potenza potrebbe essere non sufficente la pressione residua, da li l'affogamento; se invece percorri la strada con accelerazioni pacate copri i tuoi ultimi 50 km.

Non mi pare tanto anomala, certamente per gestire al meglio tutto il metano devi necessariamente disabilitare il retropassaggio automatico a benzina.

Link to post
Share on other sites

Mi riferivo in caso di accelerazione corposa, tirando ad esempio la 2a, chessò, il fuori giri (zona rossa), inizia a 6000 g/m, arrivare fino a 5500 g/m e poi cambiare.

 

Quindi hai risolto? Perchè non ho compreso dov'era l'anomalia.

Link to post
Share on other sites
  • 2 weeks later...

dunque, aggiorno così da rendervi "partecipi" della mia problematica.

Si può dire che è praticamente risolta dopo il cambio delle tubature.

Se richiedo molto (affondando più di metà, non importa il regime), circa a 20 - 25 km dalla fine del pieno, ho come mancanza di metano, e così mi può star bene. Se faccio una guida normale (senza dover sudare appoggiando il piede e non dovendo più regolarmi con i giri), riesco a terminare tutto il metano. Questa sera sono riuscito a finire il pieno di 350 km. Dai 335 in poi, ho dovuto prestare un po' di attenzione a non affondare il gas oltre la metà, ma accelerare dolcemente, mentre prima negli ultimi 50 km dovevo stare proprio attento ad usare l'acceleratore. Ho fatto autostrada ai 130, senza nessun problema, sorpassi, etc. Prima, mi sognavo di andare oltre i 110 nell'ultima parte della carica (sempre se, mi era permesso...)

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...