Jump to content

Ford KA del 2000


Post consigliati

Una Ford KA 1300 cc del 2000 presenta un'anomalia dubbia.

 

 

 

Se mi fermo abbastanza velocemente scalando le marce quando tiro la frizione perchè sto per fermarmi il minimo scende sotto la soglia normale innescando un tremolio come se il motore stesse per spegnersi. Alle volte si spegne. Questo avviene a motore caldo.

 

 

 

Qualcuno è a conoscenza della causa?

Link to post
Share on other sites

Ciao,

premesso che la frizione sia in ordine e agisca al momento giusto, il maggior indiziato può essere il dispositivo a depressione posto sul collettore di aspirazione, che andrebbe sostituito.

 

magesi.jpg

Link to post
Share on other sites

Io avrei chiesto se lo fa solo a gas o anche a benzina, se lo fà anche a benzina avrei detto motorino del minimo (se il tuo motore HA questo funzionamento), ma il novizio mi pare convinto, ha messo anche la foto...

Link to post
Share on other sites

L'auto funziona solo a benzina.

 

Il componente indicato è la valvola del minimo sostituita poco meno di un anno fà oltre alla quale è stata fatta una modifica prevista dalla Ford sul cablaggio dell'acceleratore.

 

Qualche altro parere?

Link to post
Share on other sites

Io avrei chiesto se lo fa solo a gas o anche a benzina, se lo fà anche a benzina avrei detto motorino del minimo (se il tuo motore HA questo funzionamento), ma il novizio mi pare convinto, ha messo anche la foto...

 

-Sono un tipo preciso-

 

Non sono per niente convinto ma a casa abbiamo una KA del '99 e il difetto è comune a tutte le vetture con quel motore, il mio meccanico (non Ford) si è limitato a dire che nella maggior parte dei casi (...) dipende

da quella valvola, per me invece o è la frizione (o il suo meccanismo di comando) che sta poco bene o qualche problema congiunto accensione-iniezione-sonda lambda-sensori vari... Ovviamente è un mio parere. Il motorino del minimo sballato lo avevo sulla mia ex Golf III Gti ma in quel caso premendo la frizione in fase di rallentamento il minimo si alzava da solo per poi tornare regolare poco dopo.

Link to post
Share on other sites

Grazie per la precisazione, esattamente come la penso io, volevo solo avere riscontro se per caso c'era una causa precisa oltre quelle già menzionate. Toccherà farla verificare da chi eseguì il lavoro l'anno scorso.

Link to post
Share on other sites
  • 2 weeks later...

Ciao ragazzi sono nuovo del forum e mi piace come funziona, ho appena acquistato una lancia dedra 1.8 i.e. per risparmiare sulla R.C.A. perché d'epoca, la macchina funziona quasi benissimo, il problema e che quando la accendo a freddo mantiene il minimo molto basso quasi si spegne ma non lo fa, ma appena accelero per camminare e devo fermare o rallentare per girare e lascio l'acceleratore si spegne, il minimo comincia a mantenere solo a motore caldo e appena riscaldato il motore quando sta a benzina il minimo sta sui 1200 o 1300 giri e a gas sui 950 o 1000 giri, qualcuno sa darmi un aiuto? appena presa gli ho fatto cambiare i l filtro dell'aria e della benzina, le candele e l'intero impianto a gas perché scaduto compreso il polmone, poi beve come una mandria di bufali inferociti anche a gas ma questo penso sia proprio standard.

Link to post
Share on other sites

Benvenuto nel Forum però hai postato nella discussione sbagliata.

 

Quale tipo d'impianto a gas monta la tua Dedra? Metano o GPL?

 

Appurato quanto su menzionato apri una discussione nel rispettivo comparto di appartenenza, qui siamo in Discussioni Generali.

 

L'auto funziona male con entrambi i carburanti (benzina e gas) oppure solo a gas?

 

Ricordati di riportare il modello d'impianto a gas montato.

Link to post
Share on other sites

A GPL funziona tutto correttamente?

 

Quanto lamenti a me lo fa con il metano, solo da freddo, mi riferisco alla mancata tenuta del minimo a freddo se accelero e poi mi fermo.

 

Quanti km ha l'auto? Monta la sonda Lambda?

Link to post
Share on other sites

La mia macchina ha 192000 KM, la sonda Lambda non so se è montata, il problema e che: accendo la macchina e mantiene il minimo anche se basso sia a benzina che a GPL, comincio a camminare e dopo anche una 20 di metri se lascio l'acceleratore si spegne, quando vado a rimettere in moto ci mette qualche secondo a ripartire come se si ingolfasse, poi raggiunti piu o meno gli 80 gradi mantiene bene con tutti e due i carburanti.

Link to post
Share on other sites

A GPL funziona tutto correttamente?

 

Quanto lamenti a me lo fa con il metano, solo da freddo, mi riferisco alla mancata tenuta del minimo a freddo se accelero e poi mi fermo.

 

Quanti km ha l'auto? Monta la sonda Lambda?

 

Ciao Sat64, quella macchina ha il catalizzatore e la sonda lambda. Come gestione elettronica non è come quelle odierne ma è una sonda lambda a tutti gli effetti e essendo delle prime immagino abbia una durata limitata che ha abbondantemente superato (ti dico solo che per la Punto euro 3 la durata prima che perda efficacia è data intorno ai 70-100mila km)...

 

Corolla

 

rettifico l'affermazione di prima, in quanto pensavo erroneamente che si trattasse della Ford Ka. Quella ha sicuramente la sonda lambda, mentre la lancia dedra 1800 i.e, se non è la versione catalizzata ma quella preeuro, sicuramente non ce l'ha.

 

Faccio ammenda dell'inesattezza che ho scritto prima...

 

 

Corolla

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...