Jump to content

clio 2007 landi vuoto in accellerazione


Post consigliati

se accellero con gradualità tutto ok

 

il vuoto copmpere solo se accellero al massimo di colpo a qualsiasi regime

 

:rolleyes:

 

l'auto a 55000 km ed il filtro gpl sostituito a 48000

 

moto 1200 75 cv

Link to post
Share on other sites

se accellero con gradualità tutto ok

 

il vuoto copmpere solo se accellero al massimo di colpo a qualsiasi regime

 

:rolleyes:

 

l'auto a 55000 km ed il filtro gpl sostituito a 48000

 

moto 1200 75 cv

 

Lo fa solo a gas oppure anche a benza?candele come sono messe?

Link to post
Share on other sites

solo a gas

io ho una clio del dicembre 2009 e con l'impianto landi montato in fabbrica....una vera fetecchia!!!!la macchina oltre a strappare a 2200 giri costanti,a 3800 giri in accelerazione fa sempre un buco e nessuno la riesce a mettere a posto...anche perche' la renault ha messo le mappe sotto password e non si possono modificare se non con il consenso renault!!! :rolleyes:

in sostanza questa macchina ha dei problemi sia su impianti esterni sia montati di fabbrica.

comunque probabilmente se non te lo faceva prima o sono sporchi gli igniettori o hai da fare una revisione alle membrane del riduttore di pressione.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...