Jump to content

Rimozione alternatore su 1372


Post consigliati

Ciao,

 

Temo qualche problema all'alternatore della mia Uno (70sx ie), controllando sull'haynes per la rimozione dello stesso pare che si sia da rimuovere la ruota dx e non solo.. e' veramente cosi' laborioso? Qualcuno ha esperienze a riguardo?

 

saluti,

Fabrizio

Link to post
Share on other sites

confermo devi togliere la ruota e la plastica che copre le cinghie poi x facilitarti il lavoro ti conviene infilarti sotto la macchina se no esci pazzo

Mannaggia :lol: tra l'altro sopra l'alternatore passano pure i tubi per l'evaporatore del gpl, per cui c'é ancora meno spazio del previsto.

 

Domenica scorsa mi sono accorto, dal voltmetro che ho aggiunto, che la tensione a motore acceso era troppo bassa, ma senza accensione della spia di mancata ricarica. Tornato a casa, ho spento il motore, acceso il quadro e verificato che la spia, a motore fermo, non era accesa!

Non ho più usato la Uno fino a ieri mattina: acceso il quadro, spia accesa, avviata, spia spenta e tensione corretta; ho fatto qlc km senza problemi, così ho deciso d usarla x qlc commissione ma si e' ripresentato il problema.

Nel pomeriggio, ad auto fredda, la spia con motore fermo era di nuovo accesa.

 

Il pensiero é quindi che un componente del guppo alternatore / raddrzzatore / regolatore a caldo non funzioni a dovere, che ne pensi?

 

Grazie e saluti

Fa

Link to post
Share on other sites

probabilmente qualche diodo, compra tutto il regolatore e se ti infili da sotto la macchina mi sa che riesci a sostituirlo senza togliere l'alternatore

Buono a sapersi, grazie.

Domani vorrei fare ancora una prova col phon per vedere se é proprio il calore ad influenzare il funzionamento, poi decido.

Tra l'altro il regolatore era stato cambiato già un pò di anni fa.

 

Bye

Fa

Link to post
Share on other sites

Ciao,

 

Ho tentato di smontare l'alternatore ma.. spostate paratia di plastica e scatola filtro per facilitare il mestiere, tolta la vite superiore che permette di regolare la tensione della cinghia, svitato il dado che tiene la puleggia "libera" (non ha gole per la cinghia), rimane solo la vite abbastanza lunga la cui testa rimane verso l'interno (pare quasi un prigioniero).

Mi da' l'idea che non sia necessario svitarla ma che sia semplicemente passante nella sua sede (sul blocco motore), eppur non si muove.. dapprima anche l'alternatore era bloccato, solo dopo abbondante svitol ha cominciato a muoversi su questo perno.

 

Idee? Il dubbio e' che dopo 20 anni ruggine e sporco abbiano preso il sopravvento, se veramente la vite e' solo passante mi viene quasi voglia ricorrere al martello..

 

saluti,

Fa

Link to post
Share on other sites

pure io avevo la testa dietro che palle, ti confermo che è solo passante, vai di martello!!!

Ci ho provato, per ora ha vinto la vite ;)

Non ho smontato la ruota per cui anche dar martellate non e' banale; smontandola l'avrei sul cric e non mi fiderei troppo a lavorare di martello.. Oltretutto la vite mi pare che non abbia una filettatura troppo diffusa, sembra poco piu' grande di un M8. Scoraggiato..

 

bye,

Fa

Link to post
Share on other sites

prima ho cercato di svitarla non sapendo fosse solo passante, alla fine l'ho capito e con il martello ce l'ho fatta ma era proprio incastrata dalla ruggine ce ne è voluto di tempo

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...