Jump to content

Impianto landi Dacia Sandero


Post consigliati

Salve a tutti sono nuovo del forum, prima di tutto mi presento, mi chiamo giuseppe e sono del molise.

ho da circa un anno una dacia sandero 1.4 gpl.

Ho un piccolo dubbio da sottoporvi a voi esperti.

Dopo aver effettuato tramite concessionaria renault il tagliando dei 30.000 km ho notato che la macchina in rilascio dell'accelleratore produce uno strano rumore che prima non aveca mai fatto.

il rumore è tipo un tintinnio metallico (tipo tic tac tic tac tic tac).

questa cosa si presenta solamente quando vado a gas e solamente quando mi trovo a scalare di marcia. in accellerazione o a benzina tale "rumore" non si presenta.

secondo voi da cosa può dipendere?

grazie anticipatamente a chiunque voglia rispondere.

saluti Giuseppe

Link to post
Share on other sites

Salve a tutti sono nuovo del forum, prima di tutto mi presento, mi chiamo giuseppe e sono del molise.

ho da circa un anno una dacia sandero 1.4 gpl.

Ho un piccolo dubbio da sottoporvi a voi esperti.

Dopo aver effettuato tramite concessionaria renault il tagliando dei 30.000 km ho notato che la macchina in rilascio dell'accelleratore produce uno strano rumore che prima non aveca mai fatto.

il rumore è tipo un tintinnio metallico (tipo tic tac tic tac tic tac).

questa cosa si presenta solamente quando vado a gas e solamente quando mi trovo a scalare di marcia. in accellerazione o a benzina tale "rumore" non si presenta.

secondo voi da cosa può dipendere?

grazie anticipatamente a chiunque voglia rispondere.

saluti Giuseppe

 

 

Iniettori MED??? ringrazia che il tintinnio lo senti, altrimenti avresti da spendere 250-300 euro solo per la loro sostituzione. Probabilmente non ci avevi semplicemente fatto caso a quel rumore, complice anche il fatto che adesso magari la macchina con il finestrino aperto la tieni di più e sei più propenso ad ascoltare i rumori.

Nel dubbio vai da un amico meccanico e fagliela sentire. Io penso agli iniettori Med, che sono rinomati per il rumore.

 

Corolla

Link to post
Share on other sites

Salve a tutti sono nuovo del forum, prima di tutto mi presento, mi chiamo giuseppe e sono del molise.

ho da circa un anno una dacia sandero 1.4 gpl.

Ho un piccolo dubbio da sottoporvi a voi esperti.

Dopo aver effettuato tramite concessionaria renault il tagliando dei 30.000 km ho notato che la macchina in rilascio dell'accelleratore produce uno strano rumore che prima non aveca mai fatto.

il rumore è tipo un tintinnio metallico (tipo tic tac tic tac tic tac).

questa cosa si presenta solamente quando vado a gas e solamente quando mi trovo a scalare di marcia. in accellerazione o a benzina tale "rumore" non si presenta.

secondo voi da cosa può dipendere?

grazie anticipatamente a chiunque voglia rispondere.

saluti Giuseppe

 

 

Iniettori MED??? ringrazia che il tintinnio lo senti, altrimenti avresti da spendere 250-300 euro solo per la loro sostituzione. Probabilmente non ci avevi semplicemente fatto caso a quel rumore, complice anche il fatto che adesso magari la macchina con il finestrino aperto la tieni di più e sei più propenso ad ascoltare i rumori.

Nel dubbio vai da un amico meccanico e fagliela sentire. Io penso agli iniettori Med, che sono rinomati per il rumore.

 

Corolla

 

Se il rumore è in rilascio gli iniettori non c'entrano, è l'unico momento in cui stanno fermi e non fanno rumore...

Link to post
Share on other sites

Se il umore viene da dietro potrebbe essere l'elettrovalvola sulla bombola.

 

Il rumore vine davanti.

l'unica cosa che mi viene in mente al momento è che dopo aver fatto il tagliando il meccanico (tecnico) gpl mi ha detto di aver aggiornato il firmware della centralina gpl in quanto il mio (quello vecchio) presentava un bug che a volte faceva spegnere la macchina quando era in riserva nelle curve a destra (se ho detto una cazzata non lapidatemi però riferisco le parole del meccanico e ho trovato riscontro di questo problema sul forum della dacia).

Comunque grazie per le risposte!

Link to post
Share on other sites

Se il umore viene da dietro potrebbe essere l'elettrovalvola sulla bombola.

 

Il rumore vine davanti.

l'unica cosa che mi viene in mente al momento è che dopo aver fatto il tagliando il meccanico (tecnico) gpl mi ha detto di aver aggiornato il firmware della centralina gpl in quanto il mio (quello vecchio) presentava un bug che a volte faceva spegnere la macchina quando era in riserva nelle curve a destra (se ho detto una cazzata non lapidatemi però riferisco le parole del meccanico e ho trovato riscontro di questo problema sul forum della dacia).

Comunque grazie per le risposte!

 

Da fermo te lo fa? Intendo dire con motore acceso, in folle, acceleratona e rilascio. Se lo senti prova a far fare le accelerate a qualcun altro e con cofano aperto prova a sentire se il ticchettio viene dagli iniettori.

Link to post
Share on other sites

Se il umore viene da dietro potrebbe essere l'elettrovalvola sulla bombola.

 

Il rumore vine davanti.

l'unica cosa che mi viene in mente al momento è che dopo aver fatto il tagliando il meccanico (tecnico) gpl mi ha detto di aver aggiornato il firmware della centralina gpl in quanto il mio (quello vecchio) presentava un bug che a volte faceva spegnere la macchina quando era in riserva nelle curve a destra (se ho detto una cazzata non lapidatemi però riferisco le parole del meccanico e ho trovato riscontro di questo problema sul forum della dacia).

Comunque grazie per le risposte!

 

Da fermo te lo fa? Intendo dire con motore acceso, in folle, acceleratona e rilascio. Se lo senti prova a far fare le accelerate a qualcun altro e con cofano aperto prova a sentire se il ticchettio viene dagli iniettori.

 

Ho provato a fare come dici ma tale tumore non lo fa ne alla mia ne a quella di un mio conoscente con la stessa vettura gpl.

ho notato che questo rumore si incomincia a sentire solamente quando i giri della macchina si trovano tra i 2000 e 1500 giri e solo in rilascio della marcia e senza premere la frizione.

Link to post
Share on other sites

secondo me è il rumore degli inettori che riattaccano dopo il cutoff, magari prima del tagliando con la vecchia mappa il cutoff era piu spinto e portava a spegnimenti del motore e ora hanno previsto delle extrainiettate in rientro da cut off per evitare spegnimenti

Link to post
Share on other sites

è il mio stesso aggiornamento per nn fare spegnere la macchina quando ha dei cali di potenza dai 1300 ai 1000 in fase di decelerazione per un secondo e mezzo passa a benzina, lo puoi notare se ti consuma + benza

Link to post
Share on other sites

Se è così fa proprio pettare come è stato montato/configurato l'impianto,...no comment, se il mio avesse fatto questo difetto avrei preso l'installatore per le orecchie e gli avrei fatto modificare il sw e magari pure la posizione degli iniettori, probabilmente su quel motore se li mettono in cul.onia si spegne in rilascio. una conferma che gli impianti fatti passare dalla casa come montati da loro e in realtà semplicemente degli impianti normali montati secondo una rigida procedura molte volte vengono surclassati da montaggi piu artigianali

Link to post
Share on other sites

Se è così fa proprio pettare come è stato montato/configurato l'impianto,...no comment, se il mio avesse fatto questo difetto avrei preso l'installatore per le orecchie e gli avrei fatto modificare il sw e magari pure la posizione degli iniettori, probabilmente su quel motore se li mettono in cul.onia si spegne in rilascio. una conferma che gli impianti fatti passare dalla casa come montati da loro e in realtà semplicemente degli impianti normali montati secondo una rigida procedura molte volte vengono surclassati da montaggi piu artigianali

 

Allora da fermo in folle il rumore non si sente ne accellerando e rilasciando ne a minimo.

il rumore sembra quello degli ignettori ma leggermente più accentuato.

la mia macchiana anche con la vecchia configurazione non si era mai spenta ho notato però con un pò di sorpresa che i consumi benzina sono diminuiti e non aumentati.

Ho fatto controllare nuovamente la macchina al concessionario dove la ho tagliandata e lui mi ha detto che era tutto ok e non sussisteva nessun tipo di problema. forse mi sarò suggestionato da solo perchè la macchina va benissimo.

comunque grazie a tutti.

Link to post
Share on other sites

Se è così fa proprio pettare come è stato montato/configurato l'impianto,...no comment, se il mio avesse fatto questo difetto avrei preso l'installatore per le orecchie e gli avrei fatto modificare il sw e magari pure la posizione degli iniettori, probabilmente su quel motore se li mettono in cul.onia si spegne in rilascio. una conferma che gli impianti fatti passare dalla casa come montati da loro e in realtà semplicemente degli impianti normali montati secondo una rigida procedura molte volte vengono surclassati da montaggi piu artigianali

 

Allora da fermo in folle il rumore non si sente ne accellerando e rilasciando ne a minimo.

il rumore sembra quello degli ignettori ma leggermente più accentuato.

la mia macchiana anche con la vecchia configurazione non si era mai spenta ho notato però con un pò di sorpresa che i consumi benzina sono diminuiti e non aumentati.

Ho fatto controllare nuovamente la macchina al concessionario dove la ho tagliandata e lui mi ha detto che era tutto ok e non sussisteva nessun tipo di problema. forse mi sarò suggestionato da solo perchè la macchina va benissimo.

comunque grazie a tutti.

 

strano che nn si senta il rumore degli iniettori :D

allora nn ti hanno installato il mio firmware

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...