Jump to content

ciao a tutti...problema impianto gpl


Post consigliati

salve a tutti,ho una ford puma 1.6 16v del 2001 con un impianto gpl common rail ad iniezione elettronica(jtg) di ultima generazione ,va benissimo e consuma davvero poco,ma ho un problema fin dall'inizio,ogni volta che stacco la batteria,quando cammino a gpl non va bene,dopo i 3000 giri e' come se la macchina perde di coppia! sapreste aiutarmi?? grazieee

Link to post
Share on other sites

salve a tutti,ho una ford puma 1.6 16v del 2001 con un impianto gpl common rail ad iniezione elettronica(jtg) di ultima generazione ,va benissimo e consuma davvero poco,ma ho un problema fin dall'inizio,ogni volta che stacco la batteria,quando cammino a gpl non va bene,dopo i 3000 giri e' come se la macchina perde di coppia! sapreste aiutarmi?? grazieee

 

Salve a te pumar6,

 

dovresti andare a scrivere nella sezione GPL e in particolare nella sezione iniezione liquida, e non qui in parliamone delle discussioni generali. Questo non è la sezione adatta.

 

Corolla

Link to post
Share on other sites
  • 1 month later...

salve a tutti,ho una ford puma 1.6 16v del 2001 con un impianto gpl common rail ad iniezione elettronica(jtg) di ultima generazione ,va benissimo e consuma davvero poco,ma ho un problema fin dall'inizio,ogni volta che stacco la batteria,quando cammino a gpl non va bene,dopo i 3000 giri e' come se la macchina perde di coppia! sapreste aiutarmi?? grazieee

 

Salve a te pumar6,

 

dovresti andare a scrivere nella sezione GPL e in particolare nella sezione iniezione liquida, e non qui in parliamone delle discussioni generali. Questo non è la sezione adatta.

 

Corolla

Ehm.. Corolla, è questa l'iniezine liquida

Mi sa che sei tu nel posto sbagliato..

Link to post
Share on other sites

salve a tutti,ho una ford puma 1.6 16v del 2001 con un impianto gpl common rail ad iniezione elettronica(jtg) di ultima generazione ,va benissimo e consuma davvero poco,ma ho un problema fin dall'inizio,ogni volta che stacco la batteria,quando cammino a gpl non va bene,dopo i 3000 giri e' come se la macchina perde di coppia! sapreste aiutarmi?? grazieee

 

Salve a te pumar6,

 

dovresti andare a scrivere nella sezione GPL e in particolare nella sezione iniezione liquida, e non qui in parliamone delle discussioni generali. Questo non è la sezione adatta.

 

Corolla

Ehm.. Corolla, è questa l'iniezine liquida

Mi sa che sei tu nel posto sbagliato..

:D ops.....scusate lo svarione.... hai ragione ULGAT.. ho sbagliato io ;)

Corolla

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...