Jump to content

problema luci freni!


Post consigliati

ok ci provo domani mattina, grazie

 

Sicuramente è quello , anche il mio lo dovuto cambiare , basta solo girarlo ed estrarlo .. pensa che per andare dal ricambista dovevo accendere i retronebbia ogni volta che frenavo :blink: :angry: altrimenti mi venivano nel di dietro , se non ricordo male ma domani te lo dico con piu precisione il ricambio dovrebbe essere uno anche della Golf <_< <_<

Link to post
Share on other sites

ok ci provo domani mattina, grazie

 

Sicuramente è quello , anche il mio lo dovuto cambiare , basta solo girarlo ed estrarlo .. pensa che per andare dal ricambista dovevo accendere i retronebbia ogni volta che frenavo :lol: :lol: altrimenti mi venivano nel di dietro , se non ricordo male ma domani te lo dico con piu precisione il ricambio dovrebbe essere uno anche della Golf :D ;)

 

 

ti ricordi anche il costo?

Link to post
Share on other sites

 

ti ricordi anche il costo?

 

se non ricordo male saranno sui 5-7 € ;) domani pero siccome vado a pagare il bollo auto ti posto qui anche il codice perche lo dovrei avere giu in garage :D

Link to post
Share on other sites

 

ti ricordi anche il costo?

 

se non ricordo male saranno sui 5-7 € ;) domani pero siccome vado a pagare il bollo auto ti posto qui anche il codice perche lo dovrei avere giu in garage :D

 

 

gentilissimo!! grazie

Link to post
Share on other sites

 

 

gentilissimo!! grazie

 

Stamattina quando ho tirato fuori la macchina dal garage ho visto che non avevo piu la scatola , ma il pezzo si pero :angry: se hai Eper il codice è 7627639 o 7682536 che varia da 11 a 14€ comunque se lo prendi di concorrenza costa meno e mi pare che sia un pezzo anche della golf ;)

Link to post
Share on other sites

 

 

Ciao ragazzi,

prima di tutto vi ringrazio per le vostre risposte e per aver trovato la giusta diagnosi. Ho smontato il pezzo ed effettivamente collegando i fili tra loro gli stop funzionano. Poi ho aperto questo piccolo oggetto composto da un interruttore a pressione e da una parte nera dove vanno collegati i fili. All'interno ho semplicemente scoperto che si era rotta la molla che aziona l'interruttore e tanta polvere sui contatti elettrici, ho pulito quest'ultimi con della carta vetrata e sostituito la molla rotta con una prelevata da una penna a scatto. :lol: Funziona come prima e spero duri altri 20 anni!

Allego foto per farvi capire meglio la mia piccola spiegazione.post-28691-1295360886_thumb.jpg

 

non sono riuscito a mettere le due foto in insieme, diceva spazio esaurito, comunque ecco l'altra fotopost-28691-1295361213_thumb.jpg

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...