Jump to content

VR6 2.8 cc depotenziato 140 CV a gpl liquido, gassoso o metano?


Post consigliati

Attendo con ansia il tuo responso sul video.

..non mi sbilancio, sorry :) anche perchè nel tuo si sentono molti rumori di maneggiamento della telecamera e poco niente lo scarico della macchina... :(

Riguardo alla black list allora la conoscevo già....

..come non detto... :)

L'accensione sia a caldo che a freddo non da assolutamente problemi anzi..primo colpo sempre.Il problema invece è solamente a BENZA e diminuisce molto a caldo.

Aggiungo anche che non penso(spero) sia un problema di valvole perchè con l'espansione dei materiali a caldo il problema di una eventuale usura dovrebbe ACCENTUARSI e non dminuire ma non sono sicuro....

concordo in pieno ;) e direi anch'io che è quasi di sicuro un problema di iniettori della broda :( ..il fatto che siano poco accessibili è senz'altro una bella seccatura (ed aggravio di costi :o )

PS. questo VR6 ha le valvole a recupero idraulico quindi non ha bisongno di regolazioni ogni tot Km

:huh: okkio che il recupero idraulico del gioco ha comunque un fondocorsa :o e se (o quando :lol: ) ci arrivi, sono dei bei membri siffrediani da pelare :wacko:

Link to post
Share on other sites

riguardo al recupero idraulico infatti volevo usarlo indirettamente per capire come stanno le valvole...logicamente quando i recuperi stanno in fondo si inizia a sciupare la sede infatti...

che ne pensate come modus operandi?

anche se pensandoci bene se devo smontare il collettore di scarico tanto vale che faccia controllare anche iniettori con relativa pulizia/sostituzione

non mi torna però allora che il problema sia della mxxxda negli iniettori...

 

MMM mi sa chemi devo far far un po dipreventivi...così cifre alla mano capisco bene il da farsi.

 

Il famoso video del 1.4 svalvolato?:lol:

Link to post
Share on other sites
PS. questo VR6 ha le valvole a recupero idraulico quindi non ha bisongno di regolazioni ogni tot Km
:) okkio che il recupero idraulico del gioco ha comunque un fondocorsa :) e se (o quando :lol: ) ci arrivi, sono dei bei membri siffrediani da pelare :huh:
Mai sentito che qualcuno ci sia arrivato a meno di 250mila km, Il suo motore a 100mila km di cui solo 30000 a gpl mi sembra impossibile sia così alla frutta... :wacko:

Link to post
Share on other sites

Ciao Audi18, quello che ti dicono della benzina vecchia è il solito terrorismo (infatti era chiaro -quasi- a tutti che il consumo di benzina c'è sempre) , ben noto ai frequentatori del forum... non ti dico cosa sarebbe successo se tu avessi avuto un impianto Landi o BRC....

Tornando a bomba, hai provato a girare per qualche giorno solo a benzina o a staccare la batteria per qualche ora (occhio..devi avere il quadro spento) ed usarla a benzina? Ti dico questo perchè potrebbe essere l'impianto tarato male (o non costante nella dosatura gpl) che manda leggermente fuori i valori dei correttori dell'iniezione e quando parti a benzina fa una carburazione non ottimale (quando scoppietta di solito è troppo magra).

Ciao

Link to post
Share on other sites

....

Il famoso video del 1.4 svalvolato?:)

:) l'ho solo "auscultato" dal mecca... non ho fatto un video da postare... ma si notavano 2 cose, una era la difficoltà a partire (maggiore a caldo), l'altra che il minimo era molto ballerino ed entrambe le cose a te non accadono :huh:

 

..sulle altre cose che dici, sorry non ti seguo... ma ho idea che tu ti stia confondendo con il controllo del gioco che si fa sui motori senza recupero idraulico del gioco... :lol:

..purtoppo, oltre che sporco, potrebbe anche essere un malfunzionamento di un iniettore :wacko: e ad ogni modo, oltre a seguire l'ottimo (e del tutto gratuito da fare) consiglio che ti ha dato project :( io farei quanto prima un salto da un bravo mecca coi controcoglioni, che magari già con la diagnosi OBD riesci a capire di che "morte muori"... :(

 

..sul discorso fondo corsa delle punterie idrauliche, penso anch'io che sia praticamente impossibile che tu ci sia già arrivato... volevo solo far notare, a chi non ne fosse a conoscenza, che averle non significa affatto non avere MAI problemi di recessione / puntatura di sedi e valvolame... ;)

Link to post
Share on other sites

Grazie ragazzi:)

ok farò la prova che mi avete consigliato e vi dirò cosa ne è venuto fuori.

Per la cronaca a benzina ho girato una settimanella tirando con il pulisci iniettori (ho finito un pieno in 400km fate voi;)ma non è cambiato niente di niente.

Te project dici che se la taratura fosse fatta male tenedo la batteria staccata per qualche ora tutto tornerebbe ok a benza(anche perchè a gas va quasi bene)e con l'uso il problema ritornerebbe,correggimi se sbaglio.

 

Aggiungo che il mio installatore è niente meno che la sede centrale della Bigas a Calenzano che per quanto ne so molto affidabile ed esperta...

spero quindi di poter escludere una taratura sbagliata dell'impianto(anche se devo dire che prima di arrivare ad una messa a punto giusta c'è voluto quasi un anno...ed ora problem again...)

Ricordo anche che questa cosa mi è iniziata verso febbraio 2011,l'impianto ce l'ho su dal 2009 e prima non l'aveva mai fatto.

che aggiungere?farò anche una scansione con il Vag per vedere cosa dice la memoria guasti...se ci sono misfire o miscela magra o altro...

 

PS:a gas dico che va quasi bene perchè da sempre se schiaccio a giri troppo bassi la macchina un po borbotta...ma essendo un v6 essere a giri troppo bassi significa essere in terza e riprendere da 600giri(cosa questa chea benza non da nemmeno un sussulto data l'alta elasticità del motore)

Link to post
Share on other sites

Grazie ragazzi:)

ok farò la prova che mi avete consigliato e vi dirò cosa ne è venuto fuori.

Per la cronaca a benzina ho girato una settimanella tirando con il pulisci iniettori (ho fino un pieno in 400km fate voi;)ma non è cambiato niente di niente.

Te project dici che se la taratura fosse fatta male tenedo la batteria staccata per qualche ora tutto tornerebbe ok a benza(anche perchè a gas va quasi bene)e con l'uso il problema ritornerebbe,correggimi se sbaglio.

Esatto, ma se hai girato sola a benza per una settimana, sarebbe andata a posto anche senza staccare la batteria; il problema è un altro.

Ciao

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...