Jump to content

se la rigenerazione forzata non elimina il problema di auto in recover


Post consigliati

Risolto un problema se ne presenta un altro....dopo aver controllato il livello olio motore mi accorgo di un elevato consumo ( 1 kg per 1700 km), faccio un rabbocco e scopro che sotto l'auto ho una chiazza d'olio!!

In officina mi dicono che si è rotto il tubo di depressione del servofreno .

Visto tutto quanto sopra ossia rigenerazioni forzate blocco egr etc etc, pensate ci sia una relazione?

Aggiungo che dopo il cambio olio e filtri, avevo notato che il livello nella coppa era oltre il max di circa 2 cm.

Inserendo una cannuccia nel foro dell'astina avevo aspirato l'olio in eccesso tramite un compressorino di quelli per gonfiare le gomme dopo averlo modificato . Sarà stata quella manovra a danneggiare il suddetto tubo?

Cosa ne pensate? inoltre avevo notato frenando un movimento del pedale del tipo ABS sul ghiaccio e l'accensione della spia ESP off un paio di volte autoresettatasi .

L'avventura continua....

Link to post
Share on other sites
  • Risposte 45
  • Created
  • Last Reply

Top Posters In This Topic

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...