Jump to content

Luce di posizione anteriore destra sempre accesa!!!


Post consigliati

Salve a tutti, da 3 giorni ho la luce di posizione destra anteriore che resta sempre accesa, si spegne solo se stacco la batteria.

Appena riattacco la batteria si accende di nuovo.

Qualcuno può aiutarmi in merito?

Link to post
Share on other sites

Di che modello si tratta ?

 

In ogni caso, comunque, potrebbero essere diverse cose... da un semplice contatto elettrico (magari dovuto a questi giorni di pioggia torrenziale) fino al ben più grave guasto del devioluci... per capirlo dovresti fare alcune misurazioni con un tester...

 

Ora come ora, nell'attesa di controllarla, per evitare di staccare la batteria tutte le volte puoi rimediare togliendo il fusibile corrispondente nella scatola dei fusibili, in modo da rimetterlo solo quando la usi...

Link to post
Share on other sites

Di che modello si tratta ?

 

In ogni caso, comunque, potrebbero essere diverse cose... da un semplice contatto elettrico (magari dovuto a questi giorni di pioggia torrenziale) fino al ben più grave guasto del devioluci... per capirlo dovresti fare alcune misurazioni con un tester...

 

Ora come ora, nell'attesa di controllarla, per evitare di staccare la batteria tutte le volte puoi rimediare togliendo il fusibile corrispondente nella scatola dei fusibili, in modo da rimetterlo solo quando la usi...

 

alfa 147 1.600cc 105cv ultima serie, sono andato dal meccanico che dopo un pò di prove ha detto che potrebbe essere il body computer.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...