Jump to content

Sostituito invano l'albero a camme del motore...


Stef

Post consigliati

Ciao a tutti. Vorrei chiedervi cosa ne pensate di quello che mi è successo.

 

Innanzitutto vi informo dell'auto che possiedo, Bravo 1,4sx del 1998, 105.000 km.

 

Qualche sera fa ho messo in moto l'auto e all'improvviso si è accesa la spia iniettori. Ho pensato, sarà un contatto, fino ad ora ha avuto problemi... poi durante la marcia, l'auto rispondeva con un ritardo di 1-2 secondi alle accelerate e il motore non girava granché bene. Nei giorni successivi il motore il motore al minimo non teneva nemmeno i giri giusti e arrivava a spengersi se sostavo, oltre ai problemi nella guida.

 

Portata dal meccanico è stato appurato che non è un problema di candele. Allora che fa? Mi smonta la parte superiore del motore e trova una usura sull'albero a camme. Evidentemente a causa dell'ostruzione di un forellino che spruzza l'olio, uno dei denti dell'albero si è usurato , ed era vero, l'ho visto coi miei occhi.

 

Quindi ho scucito un po' di soldi e ho sostituito albero a camme, martelletto, guarnizione valvole (faccio presente che non mi intendo molto di motori e quindi riporto ciò che mi ha detto il meccanico). Riprendo l'auto ed è tutto ok....

 

Poi il disastro!

Dopo 4-5 km si riaccende la spia iniettori e da gli stessi problemi di guida di prima, motore non fluido e ritardo di qualche secondo quando accelero.... Ho notato che per un po' di km mi da questi problemi, poi all'improvviso scompaiono, proseguo la marcia e si riaccende la spia e continua così ad intermittenza...

 

Secondo voi cosa potrebbe essere??????

Link to comment
Share on other sites

Il meccanico ti ha fatto la prova della compressione dei pistoni dopo aver fatto la riparazione? se non l'ha fatta ritorna da lui e fattela fare e se fossi in te gli romperei le scatole finchè non capisce cosa può essere la causa di tutto ciò :blink:

Link to comment
Share on other sites

Ciao a tutti. Vorrei chiedervi cosa ne pensate di quello che mi è successo.

 

Innanzitutto vi informo dell'auto che possiedo, Bravo 1,4sx del 1998, 105.000 km.

 

Qualche sera fa ho messo in moto l'auto e all'improvviso si è accesa la spia iniettori. Ho pensato, sarà un contatto, fino ad ora ha avuto problemi... poi durante la marcia, l'auto rispondeva con un ritardo di 1-2 secondi alle accelerate e il motore non girava granché bene. Nei giorni successivi il motore il motore al minimo non teneva nemmeno i giri giusti e arrivava a spengersi se sostavo, oltre ai problemi nella guida.

 

Portata dal meccanico è stato appurato che non è un problema di candele. Allora che fa? Mi smonta la parte superiore del motore e trova una usura sull'albero a camme. Evidentemente a causa dell'ostruzione di un forellino che spruzza l'olio, uno dei denti dell'albero si è usurato , ed era vero, l'ho visto coi miei occhi.

 

Quindi ho scucito un po' di soldi e ho sostituito albero a camme, martelletto, guarnizione valvole (faccio presente che non mi intendo molto di motori e quindi riporto ciò che mi ha detto il meccanico). Riprendo l'auto ed è tutto ok....

 

Poi il disastro!

Dopo 4-5 km si riaccende la spia iniettori e da gli stessi problemi di guida di prima, motore non fluido e ritardo di qualche secondo quando accelero.... Ho notato che per un po' di km mi da questi problemi, poi all'improvviso scompaiono, proseguo la marcia e si riaccende la spia e continua così ad intermittenza...

 

Secondo voi cosa potrebbe essere??????

 

 

io una mezza idea ce l'avrei, ma credo che non ti piaccia: probabilmente il tuo motore è semplicemente arrivato, e l'intervento correttivo che hai fatto è solo uno dei tanti necessari per ripristinarlo.

Facevi prima a trovarne uno allo sfascio e a mettercelo sotto chiuso, senza riparare il tuo: un altra volta pensa agli oli che hai messo e a quanto hai fatto andar la macchina con quelli e quelli soltanto. Sono il sangue di un motore, e senza sangue, il corpo, come la macchina senz'olio, muore.

 

Ciao

Link to comment
Share on other sites

La prova compressione pistoni non so se l'abbia fatta, ti ringrazio del consiglio....

 

Purtroppo la macchina è stata tenuta 10 anni da mio padre, abbastanza negligente, credo che la possibilità che possa aver tenuto gli stessi lubrificanti per troppo tempo sia abbastanza probabile...

 

Comunque dopo la sostituzione del camme, mi ha dato dei problemi nei 10 chilometri che ho fatto stamane, poi oggi pomeriggio ne ho fatti 40 ed è andata perfetta come un orologio svizzero. Non capisco questa altalena. Ovviamente aspetto a cantar vittoria perché la macchina mi è stata restituita solo venerdì e non è normale che abbia avuto i medesimi sintomi da dopo riparata. La riproverò anche domani...

 

Scusate lo sfogo, ma il fatto è che quando spendi, e abbastanza, perdi tempo dai meccanici e non trovi la soluzione al problema, girano parecchio i c...

Link to comment
Share on other sites

 

 

Purtroppo la macchina è stata tenuta 10 anni da mio padre, abbastanza negligente, credo che la possibilità che possa aver tenuto gli stessi lubrificanti per troppo tempo sia abbastanza probabile...

 

 

Una prova di compressione fatta in casa può esser questa: metti in moto e con il motore caldo e al minimo (cioè dopo che non hai condensa all'interno della marmitta, provi a metter la mano sull'uscita del tubo di scarico tappandola con il palmo (è caldo ma non brucia). Se il soffio del gas di scarico è costante dovresti esser tranquillo, ma se invece non è costante, e constati dei mancamenti, significa che hai una o più valvole motore puntate.

 

Ad ogni modo il meccanico se ne doveva render conto, e anzichè farti quel lavoro (inutile perchè non risolutivo) bene avrebbe fatto, se la macchina è ancora valida, a cercati un motore allo sfascio e a metterlo sotto il cofano al posto del tuo che anche se giovane come chilometraggio, è invecchiato anzitempo a causa della manutenzione non fatta.

Link to comment
Share on other sites

Devo dire a Corolla che la sua diagnosi era perfetta. Andava sostituito tutto il blocco motore, non l'albero a camme. Ho fatto 100km e mi s'è rimacinato tutto.... :angry:

 

 

 

Purtroppo la macchina è stata tenuta 10 anni da mio padre, abbastanza negligente, credo che la possibilità che possa aver tenuto gli stessi lubrificanti per troppo tempo sia abbastanza probabile...

 

 

Una prova di compressione fatta in casa può esser questa: metti in moto e con il motore caldo e al minimo (cioè dopo che non hai condensa all'interno della marmitta, provi a metter la mano sull'uscita del tubo di scarico tappandola con il palmo (è caldo ma non brucia). Se il soffio del gas di scarico è costante dovresti esser tranquillo, ma se invece non è costante, e constati dei mancamenti, significa che hai una o più valvole motore puntate.

 

Ad ogni modo il meccanico se ne doveva render conto, e anzichè farti quel lavoro (inutile perchè non risolutivo) bene avrebbe fatto, se la macchina è ancora valida, a cercati un motore allo sfascio e a metterlo sotto il cofano al posto del tuo che anche se giovane come chilometraggio, è invecchiato anzitempo a causa della manutenzione non fatta.

Link to comment
Share on other sites

 

 

Devo dire a Corolla che la sua diagnosi era perfetta. Andava sostituito tutto il blocco motore, non l'albero a camme. Ho fatto 100km e mi s'è rimacinato tutto.... :angry:

 

 

 

Fatti restituire i soldi dal meccanico che ti ha fatto fare un intervento inutile oppure mettiti daccordo per trovar un motore e farti staccare il vecchio e metterci su il nuovo senza spendere una lira tranne che per il materiale di consumo e il motore ( 100 euro circa) e la manodopera per l'operazione. Eventualmente un'ulteriore 50 euro per il suo disturbo a riguardo ci possono stare. Nient'altro.

 

Se il meccanico in questione è una persona seria penso che te lo possa fare, anche perchè lo sbaglio l'ha fatto lui e non tu che ti sei fidato della sua esperienza.

Link to comment
Share on other sites

  • 4 weeks later...

Riportata dal meccanico, è risultato rotto il corpo farfallato. Spero con 200 euro di trovarlo allo sfascio.

Praticamente l'auto non era più in grado di dosare la benzina giusta, ne arrivava o troppa o troppo poca...

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...