Jump to content

Alfa romeo GTV 1.8 del 1998


melissa30

Post consigliati

Mio figlio mi ha detto che la temperatura dell'acqua a volte arriva a 130 accendendosi la spia rossa.

Io provandola per qualche giorno la temperatura superava i 90°partiva la ventola del radiatore per cui tutto bene.Passa una settimana e mio figlio ritorna a dire la stessa cosa.La porto dal mio meccanico di fiducia

dicendogli usala pure per andare a casa o altro e vedi che succede.Dopo qualche giorno vado a ritirarla.

Mi dice che non gli ha creato problemi la temperatura.Anzi mi dice se fossero reali i 120°o 130°

L'acqua bolle a 100°quindi avresti sentito ribollire eccc.quindi mi ha risposto che forse la centralina a volte manda i dati sbagliati.L'altro giorno mio figlio mi chiama e mi fa vedere che la lancetta era quasi sui 130°

e la ventola di raffreddamento era in funzione.La spengo e provo vedere se mancava acqua,svito il tappo del troppo pieno pianino esce un po di pressione e niente altro l'acqua era al livello normale.

Qualcuno mi sà dire cosa si può fare!

Mi ero dimenticato il Radiatore è stato cambiato poco tempo fà

Ringrazio in anticipo

Link to comment
Share on other sites

Mio figlio mi ha detto che la temperatura dell'acqua a volte arriva a 130 accendendosi la spia rossa.

Io provandola per qualche giorno la temperatura superava i 90°partiva la ventola del radiatore per cui tutto bene.Passa una settimana e mio figlio ritorna a dire la stessa cosa.La porto dal mio meccanico di fiducia

dicendogli usala pure per andare a casa o altro e vedi che succede.Dopo qualche giorno vado a ritirarla.

Mi dice che non gli ha creato problemi la temperatura.Anzi mi dice se fossero reali i 120°o 130°

L'acqua bolle a 100°quindi avresti sentito ribollire eccc.quindi mi ha risposto che forse la centralina a volte manda i dati sbagliati.L'altro giorno mio figlio mi chiama e mi fa vedere che la lancetta era quasi sui 130°

e la ventola di raffreddamento era in funzione.La spengo e provo vedere se mancava acqua,svito il tappo del troppo pieno pianino esce un po di pressione e niente altro l'acqua era al livello normale.

Qualcuno mi sà dire cosa si può fare!

Mi ero dimenticato il Radiatore è stato cambiato poco tempo fà

Ringrazio in anticipo

Tuo figlio guida malissimo o non te la racconta giusta: le marce non vanno tirate obbligatoriamente fino ai 7000 giri!

Ho capito che la macchina ispira guida sportiva, ma così è da cani, specie con questo caldo!

Link to comment
Share on other sites

 

Tuo figlio guida malissimo o non te la racconta giusta: le marce non vanno tirate obbligatoriamente fino ai 7000 giri!

Ho capito che la macchina ispira guida sportiva, ma così è da cani, specie con questo caldo!

 

 

Inke hai perfettamente ragione.

Link to comment
Share on other sites

Mio figlio mi ha detto che la temperatura dell'acqua a volte arriva a 130 accendendosi la spia rossa.

Io provandola per qualche giorno la temperatura superava i 90°partiva la ventola del radiatore per cui tutto bene.

:lol: Azz.. 130° non son molto salutari per la testa , con quel motore su un 916s anche bistrattandolo in mezzo al traffico a fatica pasavo i 100° d'estate , si azzionava la seconda velocità della ventola .

Comunque a poco + di 90° di norma parte la prima velocità della ventola ,

verso i 105° dovrebbe partire la seconda velocità della ventola , la notate ??

Comunque puoi pulire le alette del raddiatore e del condensatore del clima con un'idropulitrice , stando a dovuta distanza se non si vuole storgere tutte le alette , ovviamente il tutto per eliminare sporcizie accumulate che possano limitarne la dispersione termica .

 

Se hai la possibilità di avere una pistola a infrarossi che misura la temperatura , quando lo strumentino in abitacolo ti segna i 130° , ma anche prima è meglio , vai a verificare sulla termostatica e sul termostato cosa rilevi .

 

Secondo me , senza ne saper leggere ne scrivere , o hai la termostatica che a volte si blocca e non apre o hai il termostato o lo strumentino della temperatura in abitacolo che fanno le bizze .

 

Se vuoi fare una prova e anche per sicurezza , quando ti/gli capita che ritorna sui 130° , provate ad attaccare il clima e a vedere se la velocità della ventola raddiatori aumenta , poi azzionate il riscaldamento sempre con il clima attaccato e mettete la ventola di areazione al massimo e badate se i gradi segnati dallo strumentino calano (abbasate i finestrini :D ) .

Link to comment
Share on other sites

falla controllare bene,se funziona la seconda ventola,se ti ha fatto lo spurgo bene del radiatore ecc......., RICORDA CHE CON QUESTO CALDO e condizionatore acceso deve funzionare tutto bene !! seno addio testata!!!!!!!!!!!!

Link to comment
Share on other sites

Mio figlio mi ha detto che la temperatura dell'acqua a volte arriva a 130 accendendosi la spia rossa.

Io provandola per qualche giorno la temperatura superava i 90°partiva la ventola del radiatore per cui tutto bene.

:lol: Azz.. 130° non son molto salutari per la testa , con quel motore su un 916s anche bistrattandolo in mezzo al traffico a fatica pasavo i 100° d'estate , si azzionava la seconda velocità della ventola .

Comunque a poco + di 90° di norma parte la prima velocità della ventola ,

verso i 105° dovrebbe partire la seconda velocità della ventola , la notate ??

Comunque puoi pulire le alette del raddiatore e del condensatore del clima con un'idropulitrice , stando a dovuta distanza se non si vuole storgere tutte le alette , ovviamente il tutto per eliminare sporcizie accumulate che possano limitarne la dispersione termica .

 

Se hai la possibilità di avere una pistola a infrarossi che misura la temperatura , quando lo strumentino in abitacolo ti segna i 130° , ma anche prima è meglio , vai a verificare sulla termostatica e sul termostato cosa rilevi .

 

Secondo me , senza ne saper leggere ne scrivere , o hai la termostatica che a volte si blocca e non apre o hai il termostato o lo strumentino della temperatura in abitacolo che fanno le bizze .

 

Se vuoi fare una prova e anche per sicurezza , quando ti/gli capita che ritorna sui 130° , provate ad attaccare il clima e a vedere se la velocità della ventola raddiatori aumenta , poi azzionate il riscaldamento sempre con il clima attaccato e mettete la ventola di areazione al massimo e badate se i gradi segnati dallo strumentino calano (abbasate i finestrini :D ) .

 

Vi ringrazio tutti delle risposte.Comunque come dicevo il radiatore è nuovo.

La mia alfa 156 1.8 in confronto a quella di mio figlio il ventilatore parte meno volte della sua.

Forse la sua è piu compressa della mia.Premetto sia la mia e quella di mio figlio hanno 100.000Km

in 12 anni, a 50.000Km per sicurezza abbiamo cambiato la cinghia di trasmissioe e relativi acessori.Qualche mese addietro ho cambiato su tutte e due le candele.Il mio meccanico mi ha detto che il tagliando va fatto a 120.000KM

Allora ad Agosto è in ferie e controllerò assieme il discorso due velocità ventola , e anche il discorso climatizzatore come mi hai detto.

Il guaio è che il mio meccanico ed io l'abbiamo provata ma non succedeva niente.

Bisognerebbe averlo nel momento che si verifica la cosa.Una sera mi ha chiamato la stava mettendo nel box

e bisogna fare diverse manovre ed appunto ho visto la lancetta sui 130.Ma forse non erano efettivi, da come

sappiamo l'acqua bolle a 100°e aprendo il tappo del troppo pieno è uscito un po di vapore normale.

Saluti a tutti e buone vacanze .

Link to comment
Share on other sites

Questa mattina l'ho portata di nuovo dal meccanico.Avendo io capito che non funzionava la bassa velocita della ventola di raffreddamento.Abbiamo riscontrato che la resistenza che fa partile la bassa velocità, era interrotta.

Ora altro problema, quel pezzo è fuori produzione per cui dove posso cercarlo.

qualcuno ne sà qualcosa grazie

Link to comment
Share on other sites

Ok tutto a posto lo ha trovato nuovo il pezzo.è uguale a quello della mia 156 1.8

Poverino non era neanche colpa sua.Abbiamo perso quasi due mesi con meccanico.Bastava fare partire il condizionatore a macchina fredda.Si notava subito che la velocità della ventola era quella piu veloce.

Per cui se a qualcuno ha lo stesso problema.Mettetela in moto a freddo, se parte la velocità minima, dentro l'abitacolo non si sente neppure il rumore.Invece quellu veloce si sente anche dentro l'abitacolo.

Ciao

a tutti.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...