Jump to content

DIFETTI ACCENSIONE CLIO DCI


Post consigliati

SALVE AMICI.HO QUALCHE PROBLEMA CON L'ACCENSIONE DI UNA CLIO DCI DEL 2001 CON CIRCA 95.000KM CHE HO COMPRATO USATA DA UN CONCESSIONARIO.

IN PRATICA L'AUTO DA QUALCHE MESE A VOLTE SI ACCENDE SUBITO,ALTRE VOLTE AL SECONDO TENTATIVO,ALTRE VOLTE ANCORA AL TERZO TENTATIVO. E QUESTO SUCCEDE SIA A CALDO CHE A FREDDO.HO SOSTITUITO LE CANDELETTE MA,IL PROBLEMA PERSISTE E SENZA CHE SI ACCENDANO SPIE LUMINOSE CHE SEGNALINO PROBLEMI ELETTRICI.DA CHE PUO' DIPENDERE IL PROBLEMA SECONDO VOI???

ALTERNATORE???SENSORE???RELE??PROBLEMA NON ELETTRICO???

Link to post
Share on other sites

SALVE AMICI.HO QUALCHE PROBLEMA CON L'ACCENSIONE DI UNA CLIO DCI DEL 2001 CON CIRCA 95.000KM CHE HO COMPRATO USATA DA UN CONCESSIONARIO.

IN PRATICA L'AUTO DA QUALCHE MESE A VOLTE SI ACCENDE SUBITO,ALTRE VOLTE AL SECONDO TENTATIVO,ALTRE VOLTE ANCORA AL TERZO TENTATIVO. E QUESTO SUCCEDE SIA A CALDO CHE A FREDDO.HO SOSTITUITO LE CANDELETTE MA,IL PROBLEMA PERSISTE E SENZA CHE SI ACCENDANO SPIE LUMINOSE CHE SEGNALINO PROBLEMI ELETTRICI.DA CHE PUO' DIPENDERE IL PROBLEMA SECONDO VOI???

ALTERNATORE???SENSORE???RELE??PROBLEMA NON ELETTRICO???

 

 

errepi..leggi il mio forum

 

http://www.omniauto.it/forum/index.php?sho...pid=623650&

 

ma la tua è DCI...la mia è benzina.

e aveva anche il difetto da te scritto, ora scomparso con questa sotituzione.

 

matyjp

Link to post
Share on other sites

HO LETTO CHE IL TUO DIFETTO RIGUARDAVA ANCHE LA POTENZA EROGATA,PROBLEMA CHE IO NON HO.

DICI CHE DEVO SOSTITUIRE COMUNQUE IL VOLANO???

GRAZIE

 

 

guarda...a me il difetto si è presentato in questo modo....

 

prima la potenza che erogava il motore non era lineare..si affogava....

dopo alcuni mesi ha cominciato a farmi difetto l'accensione...2...3 volte e poi partiva!

 

non ho sostituito il volano ma il sensore del volano, costa mooolto meno!!!

 

dimmi solo una cosa, il motorino d'avviamento gira? anche quando non parte la macchina?

:)

Link to post
Share on other sites

HO LETTO CHE IL TUO DIFETTO RIGUARDAVA ANCHE LA POTENZA EROGATA,PROBLEMA CHE IO NON HO.

DICI CHE DEVO SOSTITUIRE COMUNQUE IL VOLANO???

GRAZIE

 

 

guarda...a me il difetto si è presentato in questo modo....

 

prima la potenza che erogava il motore non era lineare..si affogava....

dopo alcuni mesi ha cominciato a farmi difetto l'accensione...2...3 volte e poi partiva!

 

non ho sostituito il volano ma il sensore del volano, costa mooolto meno!!!

 

dimmi solo una cosa, il motorino d'avviamento gira? anche quando non parte la macchina?

:angry:

SI' IL MOTORINO GIRA NORMALMENTE ANCHE QUANDO NON PARTE LA MACCHINA.TRA L'ALTRO SONO 2 GIORNI CHE NON MI FA IL DIFETTO.COSA GIA' SUCCESSA...MAHHHH!!!!!!!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...