Jump to content

Problema Golf IV 1.6 16v convertita GPL


Marce 89

Post consigliati

Salve a tutti,

mi chiamo Marcello, ho 21 anni e ho comprato da poco (3 settimane fa) una Golf IV 1.6 16v 105 cv benzina del 2002 (motore codice AZD), alla quale ho fatto applicare un impianto gpl. L'auto l'ho comprata da una concessionaria che tratta, oltre al nuovo, anche dell'usato e all'acquisto si presentava senza alcun problema o difetto e con all'attivo poco più di 95.000 km.

Dato che la concessionaria dove l'ho comprata installa anche impianti gpl, ho deciso di farlo direttamente mettere su da loro, confidando sulla buona riuscita del tutto, poichè i presupposti c'erano veramente tutti.

 

Così purtroppo non è stato...dopo 5 giorni da quando l'avevo comprata, mentre ero in strada, si è accesa la spia di avaria dei gas di scarico e la macchina andava a 3 cilindri. Spegnendola e riaccendendola a benzina, questo problema non si presentava più, ma se cambiavo alimentazione mettendo a gpl, dopo neanche 2 minuti il problema ricompariva.

Sono andato allora da un amico meccanico e con lo strumento per fare la diagnosi, ha rilevato "mancate accensioni nel cilindro numero 1"...provando allora per curiosità a cambiare momentaneamente per prova bobina e candela, cambiando anche quelle del cilindro numero 1 con quelle degli altri cilindri, il problema continuava a verificarsi sempre nel cilindro 1, dopo aver messo l'alimentazione a gpl (a benzina tutto funzionava correttamente).

Dato che non era quindi un problema di bobine, riportandola allora dove l'ho comprata e quindi dove mi hanno anche installato l'impianto (che ha 2 anni di garanzia), l'hanno controllata e 2 giorni dopo mi hanno detto che il problema era dell'iniettore del gpl del cilindro numero 1, che si era intasato a causa di un pieno di "gpl sporco", quindi mi hanno sostituito anche tutti i filtri del gpl, per un totale di 50€... :lol:

Premettendo che sugli impianti gpl sono abbastanza ignorante, mi sembra molto strano che dei filtri si intasino dopo neanche 600 km fatti, ma soprattutto che possa esserci un gpl così sporco da intasare dei filtri nuovi...e poi come mai proprio il cilindro 1 e non anche gli altri??

 

Va beh, comunque fiducioso che fosse stata solo una sfortuna iniziale (e non una scorrettezza del rivenditore...), l'ho riportata a casa e dopo altri 5 giorni, ho avuto un altro problema: stavo andando di sera in un paese vicino al mio e di colpo la macchina si è spenta e non si è più riaccesa, neanche dopo 3-4 ore. La mattina seguente sono andato a riprenderla e si è riaccesa, però ho fatto 2 km circa e il problema si è ripresentato...

Ho portato nuovamente in concessionaria la Golf, con un carro attrezzi ,(questo circa 6 giorni fa) e oggi pomeriggio, telefonando per informarmi sull'avanzamento dei lavori, mi han detto che la stavano provando e che molto probabilmente era colpa della valvola EGR sporca a causa dei residui del gpl...

 

Ora, dato che di meccanica un pò me ne intendo, io non riesco proprio a capacitarmi di come possa questa valvola di ricircolo die gas di scarico causare lo spegnimento del motore tutto d'un tratto (al massimo, se è sporca, il motore dovrebbe andare male e non tenere il minimo, ma spegnersi non penso proprio...), quindi volevo chiedervi cosa ne pensate di questo problema?

Dato che sicuramente tutto deriva dall'installazione dell'impianto gpl (di cui non ricordo la marca), secondo voi la colpa è di certi componenti difettosi o di chi me l'ha installato (che evidentemente mi vuole anche fregare)?

 

Ringrazio tutti anticipatamente per le risposte e mi scuso per il messaggio chilometrico.

 

Marcello

Link to comment
Share on other sites

Il primo problema potrebbe essere banalmente dovuto ad un connettore fatto male o che non fa contatto sempre, mi è successo poco fa ed era semplicemente quello, in scalata la macchina passava a benzina e una volta dall'impiantista c'era errore iniettore 4 del gpl; è bastato ripristinare il connettore (ovviamente gratis). La storiella che ti hanno raccontato fa pena, ammesso che il gpl fosse sporco. potrebbe invece essere un iniettore difettoso( sarà mica landi?) ma in quel caso non dovresti pagare nulla.

La valvola egr si potrebbe incrostare sui diesel, la combustione del gpl non lascia nessun residuo fuligginoso, è una balla;se poi la macchina non si mette manco in moto non vedo cosa possa centrare.

che vogliano fregarti è possibile ma da quello che hai scritto emerge chiaramente che NON CAPISCONO UN CAZ.ZO DI IMPIANTI A GAS; se posso dirti una cosa hai fatto male a farlo fare a caso al concessionario, a meno che questo non abbia esperienza pluriennale.

Se provano a sparare cifre spropositate portala da un gasaro serio autorizzato dalla fabbrica dell'impianto e mandagli la fattura al concessionario

Link to comment
Share on other sites

Vi ringrazio per le risposte e ora ve ne racconto delle belle!

Oggi pomeriggio sono andato direttamente dall'installatore che mi ha messo su l'impianto (ha una officina specializzata a pochi chilometri dalla concessionaria ed è parente col tipo della concessionaria stessa) e ho avuto un bel pò di soprese.

Quando ero rimasto a piedi, avevo portato l'auto con il carro attrezzi dalla concessionaria e mi avevano detto che l'avrebbero portata loro dall'installatore e avrebbero spiegato loro il problema.

Ecco...l'installatore mi ha detto che gli era stato semplicemente riferito che teneva male il minimo..................................................................

Allora gli ho spiegato tutto quello che in realtà mi era successo (ero rimasto a piedi, ecc.) e ho espresso le mie perplessità sulle caxxate che mi avevano detto dalla concessionaria.

L'installatore infatti mi ha dato ragione (mi è sembrato sicuramente più serio e preparato del tipo della concessionaria) e mi ha confermato che in tal caso la valvola egr ovviamente non contava niente (mi ha addirittura detto che infatti era abbastanza pulita) e gli veniva da pensare più che altro ad un problema di tipo elettrico che mandasse in blocco tutto.

Mi sono fatto spiegare le caratteristiche dell'impianto e mi ha detto che è un Emer di ultima generazione (ha detto che ne ha provati tanti come Landi, ma erano rumorosi, Tartarini ma davano dei problemi sulle mappature, ecc. ed è da un anno che utilizza gli Emer sulle auto che gli portano e non hanno mai dato problemi particolari), mi ha detto che la volta precedente quando l'auto andava a 3 cilindri mi avevano cambiato l'iniettore 1 perchè era difettoso (il cambio dei filtri quindi non era necessario e in concessionaria non mi avevano detto niente) e quando gli ho chiesto se non potesse essere il regolatore di pressione che non funziona correttamente, mi ha detto che assolutamente è molto improbabile.

Mi ha anche fatto vedere che se qualcosa nell'impianto gpl non va, passa automaticamente in modalità benzina (anche staccando semplicemente un filo di un sensore) e abbiamo provato a vedere che non fosse l'impianto antifurto, ipotesi poi scartata perchè non vi è associato anche il blocco del motore.

 

In pratica ora la macchina mi ha detto che la tiene la e la prova fino a quando il problema (di spegnimento) non si ripresenta, perchè se no ha paura che mi capiti quando sono in giro mentre stò andando (con le relative conseguenze)...e ci mancherebbe altro! Riguardo l'aspetto finanziario, mi ha detto che assolutamente posso stare tranquillo perchè l'impianto ha 2 anni di garanzia e avendo da poco comprato la macchina, non c'è alcun problema e non dovrò pagare niente.

 

....mah.....

Link to comment
Share on other sites

Finalmente qualcuno serio e competente, speriamo mantenga la parola!! Te lo auguro!! Vedrai che quando ha sistemato tutto per bene sarai soddisfatto dell'auto!!

Link to comment
Share on other sites

Sperando nella rapida soluzione del guasto, vedi che almeno andando direttamente da chi ha fatto l'impianto ottieni spiegazioni serie ed assistenza gratuita nonchè risolutiva (si spera)...tienici aggiornati, ciao!

Link to comment
Share on other sites

Purtroppo caro Marcello la tua unica "colpa" è quella di esserti imbattuto con ottima probabilità in una concessionaria disonesta ed incompetente.

In ogni caso prima di regalarle altri soldi che non le spettano affatto posta un messaggio qui dentro e ti diremo cosa è il caso di fare.

 

In ogni caso vedrai che una volta risolto con l'installatore, sarai felicissimo di aver montato il GPL.

Spero solo che come sono stati disonesti con l'impianto, quelli della concessionaria non lo siano stata anche con lo stato d'usura dell'auto perchè a quel punto, in caso di malfunzionamenti, l'impianto non avrebbe alcuna responsabilità.

 

Per curiosità: quanto ti ha fatto pagare la concessionaria per l'impianto?

Link to comment
Share on other sites

Per curiosità: quanto ti ha fatto pagare la concessionaria per l'impianto?

 

Mi hanno fatto pagare 1.500€, già scontati di 500€ di incentivi...

Ah comunque ad oggi, deve ancora chiamarmi anche l'installatore...

Link to comment
Share on other sites

Oggi sono andato a ritirare la macchina e mi hanno detto che hanno controllato tutti i sensori e molti dei cablaggi del motore ed è tutto a posto, quindi siamo rimasti d'accordo che se per caso dovesse succedere ancora (e spero vivamente di no dato che sono circa 2 settimane che il problema non si è più ripresentato) il problema, contatto direttamente l'officina, da cui, compatibilmente con la distanza, verrà l'installatore in persona per controllare!

Speriamo bene!

Link to comment
Share on other sites

Fino ad oggi finalmente neanche un problema...per ora ho fatto 375 km, quindi nonostante mi abbiano cambiato la mappatura, ai 400-410 km di autonomia dovrei arrivarci, comunque vedremo nei prossimi giorni! Speriamo bene! <_<

 

PS: ho una bombola da 57 litri, marca IRENE!

Link to comment
Share on other sites

Oggi ho finito il primo pieno da quando mi è tornata la macchina...con 42 litri ho fatto in tutto 420 km!

In questo periodo di prova dell'autonomia, ho fatto praticamente quasi sempre delle cambiate sotto i 3000 giri, con una velocità massima finale nei tratti dove si riesce di circa 120 km/h!

Mi hanno detto alcuni che sono un pò pochini i chilometri di autonomia (altri dichiarano circa 100 km in più)...

Voi cosa ne pensate?

 

PS: ...faccio gpl alla Q8 (il distributore più vicino)!

Link to comment
Share on other sites

Hai fatto 10 km/l, non tantissimi ma manco così poco da allarmarti,secondo me al massimo potresti fare 11 o 12 km/l proprio andando sempre a 90 100 costanti,per avere un riferimento preciso prendi il consumo a benzina e aumentalo del 20%; se consumi di piu potrebbe essere un po grassa altrimenti ok!

Link to comment
Share on other sites

  • 2 months later...

ho avuto la tua stessa auto e i tuoi stessi problemi.

Solo che quando andava a tre il problema era delle bobine (cambiate in garanzia)

Quando si spegneva, il problema era del riduttore, che mi hanno revisionato.

quanto ai consumi anch'io stavo sui 10,5 a volte anche 11 al litro.

 

vai tranquillo

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...