Jump to content

MERIVA 1.4 GPL LANDI RENZO


Post consigliati

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

Link to post
Share on other sites

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

 

Sicuro che l'abbiano fatta la mappa in marcia? (uno guida, l'altro controlla sul portatile)

 

Sembra che alla sostituzione airbag, con prolungato distacco della batteria, la centralina si sia resettata, cambiando radicalmente il comportamento dell'auto.

Poche centinaia di km, e la centralina si adatta daccapo a parametri sballati (sonde lambda? sensori?)

 

Sei andato da un installatore Landi anzichè in Renault?

Link to post
Share on other sites

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

Io ho avuto un problema simile, anche se era meno marcato nel senso che la macchina girava male al minimo e a benzina. Il mio problema si presentava abbastanza velocemente nel senso che quando resettavano la centralina della benzina tutto funzionava bene finchè non cominciavo ad usarla a GPL: da quel momento in poi in 1 giorno, o forse meno, i parametri cominciavano a sballarsi e l'unica soluzione rimaneva il reset.

Dopo varie parti cambiate inutilmente (tra le quali anche la sonda lambda) è tornata dall'installatore dell'impianto che ha rivisto l'impianto elettrico del GPL, e da quel momento sono finiti i problemi.

Io ti consiglio di fare una cosa: fatti resettare la centralina e gira 1 settimana solo a benzina. Se tutto è ok secondo me l'intallatore del GPL deve dare un'occhiata all'impianto elettrico

Link to post
Share on other sites

Ciao, io ho una opel corsa 1.4 con il tuo stesso motore e mi è appena successa una cosa simile. Dopo 30000Km quasi tutti a gpl e funzionamento perfetto, l'altro giorno con il motore al minimo ha cominciato ad andare a 3 cilindri. Ho spento subito e il giorno dopo l'ho portata dall'installatore con cui casualmente avevo già preso appuntamento la settimana prima per il tagliando; la strada fino all'officina l'ho percorsa tutta a benzina. Il giorno dopo riprendo la macchina e mi viene detto che è tutto ok...cambiati i soliti olio, filtri ecc.. ed in più pulizia e verifica generale dell'impianto (landirenzo omegas). Prendo la macchina per andare a casa e dopo pochi chilometri sento il minimo instabile ai semafori e come arrivo a casa ricomincia ad andare a 3 cilindri e l'impianto gpl si auto-disinserisce emettendo il suono di errore. In più si accende anche la spia sul cruscotto che indica problemi ai gas di scarico (credo sia la stessa che si è accesa a strafalcione). Torno subito dall'installatore e a benzina la macchina va perfettamente. Lui prova ad inserire l'impianto e vedendo che va a 3 trova un guasto all'iniettore 1 del gas (il computer indicava errore all'iniettore 1 benzina ma evidentemente non era quello). Mi dice che per fortuna si può cambiare il singolo iniettore, che a quanto pare o era difettoso o è stato "sfondato" da gpl molto sporco. Dice anche che è strana una rottura dopo solo 30000Km. Morale della favola altri 120 € spesi!!!

Ora sembra tutto a posto, ma vorrei che qualcuno rispondesse alle mie domande:

 

- Perchè la macchina mi è stata consegnata la prima volta dicendo che era tutto ok e dopo 5 km che guidavo è saltato fuori il problema? Sulla fattura c'è scritto: "eseguita messa a punto su strada"...possibile che non se ne sia accorto? Vedendomi perplesso lui ha ammesso che il giorno prima aveva dovuto ingrassare la miscela del 12% e gli sembrava un po' strano.

 

- Se era effettivamente gas sporco, perchè è saltato solo un iniettore e non tutti e 4? Sto rischiando avendo ancora quel pieno di gas?

Link to post
Share on other sites

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

A seguito dei problemi al gruppo bobine potrebbe essersi un po fuso il catalizzatore (se parli con un officina Opel ti confermerà che ne cambiano parecchi di gruppi bobine e catalizzatori) con conseguente parziale otturazione dello stesso, c'è da dire però che questa diagnosi mal si adatta col fatto che ha ripreso a funzionare correttamente dopo l'intervento ai contatti dell'air bag.

Link to post
Share on other sites

Ciao, io ho una opel corsa 1.4 con il tuo stesso motore e mi è appena successa una cosa simile. Dopo 30000Km quasi tutti a gpl e funzionamento perfetto, l'altro giorno con il motore al minimo ha cominciato ad andare a 3 cilindri. Ho spento subito e il giorno dopo l'ho portata dall'installatore con cui casualmente avevo già preso appuntamento la settimana prima per il tagliando; la strada fino all'officina l'ho percorsa tutta a benzina. Il giorno dopo riprendo la macchina e mi viene detto che è tutto ok...cambiati i soliti olio, filtri ecc.. ed in più pulizia e verifica generale dell'impianto (landirenzo omegas). Prendo la macchina per andare a casa e dopo pochi chilometri sento il minimo instabile ai semafori e come arrivo a casa ricomincia ad andare a 3 cilindri e l'impianto gpl si auto-disinserisce emettendo il suono di errore. In più si accende anche la spia sul cruscotto che indica problemi ai gas di scarico (credo sia la stessa che si è accesa a strafalcione). Torno subito dall'installatore e a benzina la macchina va perfettamente. Lui prova ad inserire l'impianto e vedendo che va a 3 trova un guasto all'iniettore 1 del gas (il computer indicava errore all'iniettore 1 benzina ma evidentemente non era quello). Mi dice che per fortuna si può cambiare il singolo iniettore, che a quanto pare o era difettoso o è stato "sfondato" da gpl molto sporco. Dice anche che è strana una rottura dopo solo 30000Km. Morale della favola altri 120 € spesi!!!

Ora sembra tutto a posto, ma vorrei che qualcuno rispondesse alle mie domande:

 

- Perchè la macchina mi è stata consegnata la prima volta dicendo che era tutto ok e dopo 5 km che guidavo è saltato fuori il problema? Sulla fattura c'è scritto: "eseguita messa a punto su strada"...possibile che non se ne sia accorto? Vedendomi perplesso lui ha ammesso che il giorno prima aveva dovuto ingrassare la miscela del 12% e gli sembrava un po' strano.

 

- Se era effettivamente gas sporco, perchè è saltato solo un iniettore e non tutti e 4? Sto rischiando avendo ancora quel pieno di gas?

 

Quando la diagnosi Landi memorizza un guato all'iniettore si tratta sempre di guasto elettrico, cortocircuito o bobina dell'inittore interrotta.

Di solito questo capita ad un iniettore per volta .....

Considera un iniettore come se fosse una lampadina di un lampadario a 6 luci, le lampade hanno durate molto differenti.

Il gas sporco spesso è solo una scusa per non cambiare in garanzia UN INIETTORE CHE PER LEGGE HA 2 ANNI DI GARANZIA.

Se hai fatto le regolari manutenzioni gli iniettori difficilmente si sporcano la porcheria si ferma nel filtro

 

Ciao

Link to post
Share on other sites

Ciao, io ho una opel corsa 1.4 con il tuo stesso motore e mi è appena successa una cosa simile. Dopo 30000Km quasi tutti a gpl e funzionamento perfetto, l'altro giorno con il motore al minimo ha cominciato ad andare a 3 cilindri. Ho spento subito e il giorno dopo l'ho portata dall'installatore con cui casualmente avevo già preso appuntamento la settimana prima per il tagliando; la strada fino all'officina l'ho percorsa tutta a benzina. Il giorno dopo riprendo la macchina e mi viene detto che è tutto ok...cambiati i soliti olio, filtri ecc.. ed in più pulizia e verifica generale dell'impianto (landirenzo omegas). Prendo la macchina per andare a casa e dopo pochi chilometri sento il minimo instabile ai semafori e come arrivo a casa ricomincia ad andare a 3 cilindri e l'impianto gpl si auto-disinserisce emettendo il suono di errore. In più si accende anche la spia sul cruscotto che indica problemi ai gas di scarico (credo sia la stessa che si è accesa a strafalcione). Torno subito dall'installatore e a benzina la macchina va perfettamente. Lui prova ad inserire l'impianto e vedendo che va a 3 trova un guasto all'iniettore 1 del gas (il computer indicava errore all'iniettore 1 benzina ma evidentemente non era quello). Mi dice che per fortuna si può cambiare il singolo iniettore, che a quanto pare o era difettoso o è stato "sfondato" da gpl molto sporco. Dice anche che è strana una rottura dopo solo 30000Km. Morale della favola altri 120 € spesi!!!

Ora sembra tutto a posto, ma vorrei che qualcuno rispondesse alle mie domande:

 

- Perchè la macchina mi è stata consegnata la prima volta dicendo che era tutto ok e dopo 5 km che guidavo è saltato fuori il problema? Sulla fattura c'è scritto: "eseguita messa a punto su strada"...possibile che non se ne sia accorto? Vedendomi perplesso lui ha ammesso che il giorno prima aveva dovuto ingrassare la miscela del 12% e gli sembrava un po' strano.

 

- Se era effettivamente gas sporco, perchè è saltato solo un iniettore e non tutti e 4? Sto rischiando avendo ancora quel pieno di gas?

 

Quando la diagnosi Landi memorizza un guato all'iniettore si tratta sempre di guasto elettrico, cortocircuito o bobina dell'inittore interrotta.

Di solito questo capita ad un iniettore per volta .....

Considera un iniettore come se fosse una lampadina di un lampadario a 6 luci, le lampade hanno durate molto differenti.

Il gas sporco spesso è solo una scusa per non cambiare in garanzia UN INIETTORE CHE PER LEGGE HA 2 ANNI DI GARANZIA.

Se hai fatto le regolari manutenzioni gli iniettori difficilmente si sporcano la porcheria si ferma nel filtro

 

Ciao

 

Ragazzi è incredibile! Autogastwins o qualcun altro datemi un consiglio per favore...ieri sera prendo la macchina (avevo fatto 10Km dall'officina dove mi era stato detto: "ora è tutto ok") e dopo 1km ricompare la malefica spia gialla lampeggiante dei gas di scarico, la macchina va a 3, l'impianto gpl si disinserisce...tutto come il ieri mattina. Bene, stamattina ore 8 subito dall'installatore, che non è molto contento di rivedermi per il terzo giorno consecutivo, e figuratevi io ;) . Gli spiego che ha dato lo stesso problema di ieri e lui attacca il pc alla centralina che stavolta dà errore iniettore 2 (ieri era l'1, subito sostituito). Prova a vedere se magari c'è un difetto alle candele nuove che mi ha montato ma sembrano ok...niente il motore continua a borbottare e, incredibile, ora anche a benzina non gira più così regolare, ma ogni qualche secondo sembra calare leggermente di giri. Decide di staccare tutto il rail iniettori e di metterne uno nuovo 'volante' in prova. Nello staccare il rail vecchio nota come una patina grigiastra-argentata sul bordo del tubo che lo collega e dice che secondo lui non è normale. Una volta acceso il motore con il rail nuovo sembra girare bene, ma c'è sempre comunque un po' di tremolio. Lui mi dice di farmi un giro in strada per provare come va. Faccio almeno 20 km un po' a gas un po' a benzina; sembra che vada bene, anzi il minimo lo tiene meglio a gas, cioè non si avverte nessuna vibrazione.

Ragazzi ma come è possibile tutto ciò? 2 iniettori saltati in 2 giorni?! Funzionamento a benzina non più perfetto al minimo?! Sostanze strane nel rail iniettori? Io sono arrabbiatissimo anche perchè prima di portarla in officina per il tagliando, l'auto andava bene, e solo dopo il loro bel lavoro ha cominciato a sparare problemi a raffica. Cosa può essere successo?? Il fatto che mi è stato installato il flashlube non dovrebbe influire sul motore no? E allora cos'è? :D Voi installatori cosa fareste? AIUTO

Link to post
Share on other sites

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

Hai fatto controllare i giochi delle punterie? Anche se nel tuo caso dovrebbero esserci le punterie idrauliche (é il 1.4, giusto?), non escluderei quel problema... per lo meno un rapido controllo lo darei...

 

Ciao

GigioTD

Link to post
Share on other sites

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

Hai fatto controllare i giochi delle punterie? Anche se nel tuo caso dovrebbero esserci le punterie idrauliche (é il 1.4, giusto?), non escluderei quel problema... per lo meno un rapido controllo lo darei...

 

Ciao

GigioTD

 

Non credo che sia un problema di punterie, il 1.4 appunto ha le punterie idrauliche, le stesse della mia Corsa D 1.2 se non sbaglio. Quindi non è un problema di valvole.

TI ho detto cosa farei io: prova a vedere di far resettare i parametri della centralina e vai SOLO a benzina per una settimana. Quando vedi che va tutto bene allora puoi cominciare a vedere cosa non va nell'impianto GPL. Il flashlube in genere non dovrebbe fare male, anche se non è mai stato appurato che sia un bene per il motore. Ma il filtro GPL l'hanno cambiato? è stato rimontato bene?

Link to post
Share on other sites

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

 

Sicuro che l'abbiano fatta la mappa in marcia? (uno guida, l'altro controlla sul portatile)

 

Sembra che alla sostituzione airbag, con prolungato distacco della batteria, la centralina si sia resettata, cambiando radicalmente il comportamento dell'auto.

Poche centinaia di km, e la centralina si adatta daccapo a parametri sballati (sonde lambda? sensori?)

 

Sei andato da un installatore Landi anzichè in Renault?

 

Vedo allora che ho scoperto il vaso di Pandora!!

 

Della mappatura in marcia mi dicono che non serve: la mappatura Landi montata è l'ultima versione o meglio è la mappa disegnata per la Meriva 1.4 benzina.

Attenzione: questo me l'hanno detto 3 installatori Landi UFFICIALI diversi!

Che pozzo fa' ancora?

 

Dimenticavo: non avevo detto che avevano sostituito il gruppo iniettori GPL ovvero gruppo RAIL? L'opel infatti aveva detto, dopo la sostituzione di candele e bobine, che quel tipo di difetto lo faceva a causa del gruppo rail difettoso.

 

Il fatto è che sia l'OPEL sia l'elettrauto quando fanno la diagnosi con il computer, non gli risulta nessuna anomalia, anche interrogando la centralina GPL. L'ultima officina OPEL dove vado ora è onesta e professionale, l'altra direi superficiale (anche se gentile).

Hanno anche controllato sonda lambda e scarichi, tutto ok (secondo loro).

Sono andato anche alla LANDI ufficiale.

 

Allora secondo me è proprio l'impianto elettrico del GPL, che deve assorbire qualcosa da qualche parte.

E poi hai voglia ora ad aspettare quando si riaccenderà la spia gialla: prima si accendeva perchè la miscela del GPL non era sufficientemente grassa, ora che l'hanno ingrassata non si accorgerà mai la centralina del difetto, finchè non sarà danneggiato irrimediabilmente qualcosa (tipo iniettori che finora m'hanno sostituito in garanzia).

 

Allora devo staccare la batteria per 1 notte e riattaccarla il giorno dopo? Stacco solo il polo + vero?

 

 

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

Io ho avuto un problema simile, anche se era meno marcato nel senso che la macchina girava male al minimo e a benzina. Il mio problema si presentava abbastanza velocemente nel senso che quando resettavano la centralina della benzina tutto funzionava bene finchè non cominciavo ad usarla a GPL: da quel momento in poi in 1 giorno, o forse meno, i parametri cominciavano a sballarsi e l'unica soluzione rimaneva il reset.

Dopo varie parti cambiate inutilmente (tra le quali anche la sonda lambda) è tornata dall'installatore dell'impianto che ha rivisto l'impianto elettrico del GPL, e da quel momento sono finiti i problemi.

Io ti consiglio di fare una cosa: fatti resettare la centralina e gira 1 settimana solo a benzina. Se tutto è ok secondo me l'intallatore del GPL deve dare un'occhiata all'impianto elettrico

 

Vedo allora che ho scoperto il vaso di Pandora!!

 

Della mappatura in marcia mi dicono che non serve: la mappatura Landi montata è l'ultima versione o meglio è la mappa disegnata per la Meriva 1.4 benzina.

Attenzione: questo me l'hanno detto 3 installatori Landi UFFICIALI diversi!

Che pozzo fa' ancora?

 

Dimenticavo: non avevo detto che avevano sostituito il gruppo iniettori GPL ovvero gruppo RAIL? L'opel infatti aveva detto, dopo la sostituzione di candele e bobine, che quel tipo di difetto lo faceva a causa del gruppo rail difettoso.

 

Il fatto è che sia l'OPEL sia l'elettrauto quando fanno la diagnosi con il computer, non gli risulta nessuna anomalia, anche interrogando la centralina GPL. L'ultima officina OPEL dove vado ora è onesta e professionale, l'altra direi superficiale (anche se gentile).

Hanno anche controllato sonda lambda e scarichi, tutto ok (secondo loro).

Allora secondo me è proprio l'impianto elettrico del GPL, che deve assorbire qualcosa da qualche parte.

E poi hai voglia ora ad aspettare quando si riaccenderà la spia gialla: prima si accendeva perchè la miscela del GPL non era sufficientemente grassa, ora che l'hanno ingrassata non si accorgerà mai la centralina del difetto, finchè non sarà danneggiato irrimediabilmente qualcosa (tipo iniettori che finora m'hanno sostituito in garanzia).

 

Allora devo staccare la batteria per 1 notte e riattaccarla il giorno dopo? Stacco solo il polo + vero?

 

GRAZIE VERAMENTE A TUTTI, CREDO DI AVER SOLLEVATO UN PROBLEMA COMUNE A MOLTI.

TENETEMI AGGIORNATO CON CONSIGLI (come resettare la centralina, anche se il meccanico mi ha detto che l'hanno resettata di nuovo. Ma se tolgo la batteria, rovino qualcosa), IO MI MUOVO VERSO LANDI.

 

GRAZIE ancora, ma postate postate.

Link to post
Share on other sites

Non credo che sia un problema di punterie, il 1.4 appunto ha le punterie idrauliche, le stesse della mia Corsa D 1.2 se non sbaglio. Quindi non è un problema di valvole.

 

Occhio che valvole idrauliche significa che non c'è bisogno di regolare le punterie. Ma se le sedi sono consumate, c'è poco da fare: si consumano anche se hai punterie idrauliche... quanti km. ha l'auto? Quanti ne ha fatti a gpl?

 

Ciao

GigioTD

Link to post
Share on other sites

Quando la diagnosi Landi memorizza un guato all'iniettore si tratta sempre di guasto elettrico, cortocircuito o bobina dell'inittore interrotta.

Di solito questo capita ad un iniettore per volta .....

Considera un iniettore come se fosse una lampadina di un lampadario a 6 luci, le lampade hanno durate molto differenti.

Il gas sporco spesso è solo una scusa per non cambiare in garanzia UN INIETTORE CHE PER LEGGE HA 2 ANNI DI GARANZIA.

Se hai fatto le regolari manutenzioni gli iniettori difficilmente si sporcano la porcheria si ferma nel filtro

 

Ciao

La mia garanzia è scaduta giusto da 3 mesi...la manutenzione è stata regolarissima: controllo dopo i primi 1000Km di vita dell'auto, mini-tagliando ai 7000Km, tagliando a 15000Km, ed ora questo maledetto dei 30000. Allora devo chiedere di controllare la bobina? Perchè ho come il presentimento che quello voglia cambiarmi definitivamente tutto il rail iniettori...e se 1 iniettore l'ho pagato 100€, non voglio pensare a quanto costa tutto il gruppo! Non credo affatto sia normale dopo soli 30000Km!

 

Per GigioTD: ho letto sul libretto di manutenzione dell'impianto che il controllo gioco valvole andava fatto in questo tagliando, ma l'installatore non ha segnato la casellina corrispondente, quindi immagino che non l'abbia fatto.

 

Per muntain: fortunatamente stamattina sembra essersi stabilizzata a benzina..niente più cali al minimo..sto seguendo il tuo consiglio, faccio un bel po' di strada solo a benzina e dopo aver verificato che è tutto a posto provo ad andare a gas.

 

Per Strafalcione: confermo che anche il mio installatore dice che non serve la mappatura in marcia perchè è già calibrata direttamente da landi per il modello Meriva 1.4, che poi è lo stesso identico motore della mia Corsa. Ma secondo voi non sarebbe comunque opportuno farla lo stesso? Ogni auto è leggermente diversa dalle altre a pari modello, quindi doverebbe avere una mappa altrettanto diversa, seppur di poco.

Link to post
Share on other sites

Quando la diagnosi Landi memorizza un guato all'iniettore si tratta sempre di guasto elettrico, cortocircuito o bobina dell'inittore interrotta.

Di solito questo capita ad un iniettore per volta .....

Considera un iniettore come se fosse una lampadina di un lampadario a 6 luci, le lampade hanno durate molto differenti.

Il gas sporco spesso è solo una scusa per non cambiare in garanzia UN INIETTORE CHE PER LEGGE HA 2 ANNI DI GARANZIA.

Se hai fatto le regolari manutenzioni gli iniettori difficilmente si sporcano la porcheria si ferma nel filtro

 

Ciao

La mia garanzia è scaduta giusto da 3 mesi...la manutenzione è stata regolarissima: controllo dopo i primi 1000Km di vita dell'auto, mini-tagliando ai 7000Km, tagliando a 15000Km, ed ora questo maledetto dei 30000. Allora devo chiedere di controllare la bobina? Perchè ho come il presentimento che quello voglia cambiarmi definitivamente tutto il rail iniettori...e se 1 iniettore l'ho pagato 100€, non voglio pensare a quanto costa tutto il gruppo! Non credo affatto sia normale dopo soli 30000Km!

 

Per GigioTD: ho letto sul libretto di manutenzione dell'impianto che il controllo gioco valvole andava fatto in questo tagliando, ma l'installatore non ha segnato la casellina corrispondente, quindi immagino che non l'abbia fatto.

 

Per muntain: fortunatamente stamattina sembra essersi stabilizzata a benzina..niente più cali al minimo..sto seguendo il tuo consiglio, faccio un bel po' di strada solo a benzina e dopo aver verificato che è tutto a posto provo ad andare a gas.

 

Per Strafalcione: confermo che anche il mio installatore dice che non serve la mappatura in marcia perchè è già calibrata direttamente da landi per il modello Meriva 1.4, che poi è lo stesso identico motore della mia Corsa. Ma secondo voi non sarebbe comunque opportuno farla lo stesso? Ogni auto è leggermente diversa dalle altre a pari modello, quindi doverebbe avere una mappa altrettanto diversa, seppur di poco.

 

Non saprei, alla fine ultimamente le auto differiscono solo per allestimenti e carrozzeria, poi il resto è quasi (quasi) lo stesso.

Comunque per la cronaca andare dal mio installatore Landi sarebbe peggio del nostro amico: mi direbbe che "LA MACCHINA VA BENISSISSISSISSISSISSIMO, ma sai quante ne ho fatte?". Pensate che quando mi si accendeva la spia motore, sono andato da lui e non gli risultava nessuna anomalia, poi vado via, faccio 2 km e mi salta a 3 cilindri, torno indietro e senza spegnere l'auto lo invito alla macchina. Non dice niente, la spegne e riaccende (e ovviamente riva a 4 cilindri) e meno male che non ha avuto il coraggio di dire nulla, ha attaccato il pc e diceva ancora nessuna anomalia (grazie, il GPL, ma la centralina dell'auto che ne sa che nei cilindri ci va gpl e non benzina nel momento in cui salta a 3 cilindri?), poi va avanti nella ricerca e trova l'anomalia. Risultato: attendiamo l'arrivo degli iniettori nuovi. Si è fatto risentire dopo 1 mese, io nel frattempo avevo "proceduto" con OPEL.

 

Comunque per resettare devo togliere solo i cavi della batteria per 1 notte?

Link to post
Share on other sites

nei motori 1.2 e 1.4 della Meriva e della Corsa D non c'è bisogno di fare la regolazione delle punterie perchè è automatica. è vero che il GPL può consumare le valvole se non sono di materiale opportuno, ma 30.000km sono pochissimi perchè si verifichi questo fenomeno. Considera che io ne ho fatti 100.000km con una Corsa D 1.2 e attualmente non ho problemi di valvole.

Non credo cmq che la centralina si resetti staccando il cavo. Bisogna che la resettino loro col computerino che attaccano alla macchina. Dopo il reset però non devi usare il GPL altrimenti i parametri cominciano a sballarsi e torna a funzionare male: tra qualche giorno facci sapere se la prova a benzina ha dato esito positivo. Meglio concentrarsi su un problema alla volta escludendo i "capi saldi" altrimenti se sovrapponi i problemi e non ci salti più fuori. :P

Secondo me sarà un problema elettrico degli iniettori del GPL o dell'impianto in generale. non è da escludere che sia stata la porcheria flashlube che mettono dentro ultimamente come se fosse la cura di tutti i mali..rimango perplesso su quella sostanza

Link to post
Share on other sites

CIAO A tutti, sono nuovo del forum.

Cerco da qualcuno di voi supporto per il problema alla mia Meriva. Tutto nasce con l'accensione della spia blocco motore e passaggio a 3 cilindri. Tutto questo preceduto da saltellamenti a bassi regimi.

Cambiate candele (avevano 13 mila km e 1 anno e mezzo, con il GPL 10 mila km. Possibile già usurate?), cambiata bobina, cambiato gruppo iniettori GPL.

Nessuna risoluzione, ovvero avendo corretto anche la miscela del GPL (l'hanno ingrassata) non succedono più i saltellamenti o passaggio a 3 cilindri, ma la macchina sembra camminare col freno a mano tirato.

 

Dopo il cambio dell'officina, un giorno per caso la porto per vibrazioni nel cruscotto. Cambiano i contatti dell'Airbag, ritirata l'auto ...... sembra un'altra macchina, vola come mai ha fatto (sembra che le abbiano modificato la centralina ed aumentato i cavalli).

 

Dopo 2 mesi, a seguito di una pioggia (e mi si spegne la macchina quando mi appresto al semaforo, mai successo!) ricominciano le perdite di potenza, ma nessuna spia nè anomalia riportata in cruscotto o in centralina.

 

Può essere una dispersione di corrente da qualche parte?

 

HELP!!!!

 

Sicuro che l'abbiano fatta la mappa in marcia? (uno guida, l'altro controlla sul portatile)

 

Sembra che alla sostituzione airbag, con prolungato distacco della batteria, la centralina si sia resettata, cambiando radicalmente il comportamento dell'auto.

Poche centinaia di km, e la centralina si adatta daccapo a parametri sballati (sonde lambda? sensori?)

 

Sei andato da un installatore Landi anzichè in Renault?

 

Fatto distacco batteria. La sto usando a benzina. All'avvio è rimasta accesa per 1 minuto la spia dell'ESP (non l'EPS, l'ESP cioè la pia della macchina che slitta).

Che ne pensate?

Per ora nessun sensibile cambiamento, voglio riprovare domani a ristaccare la batteria.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...