Jump to content

Impianto GPL su Fiat Punto 1.2 16V


Post consigliati

Non è chiaro come tuo cognato abbia sistemato con 0 euro un pistone che chiudeva male. (Brava dovrebbe avere punterie idrauliche).

 

0 euro perchè la manodopera l'ha messa lui e l'attrezzatura all'officina dove lavorava.. :D

:D si, ma che operazioni ha effettuato?

Link to post
Share on other sites
  • Risposte 57
  • Created
  • Last Reply

Top Posters In This Topic

:D si, ma che operazioni ha effettuato?

 

 

 

Ciao

Ti premetto che io sono un (bel) pò profano di meccanica e di nomi dei pezzi

 

Quella era la premessa del mio messaggio di prima....

 

 

Cmq Sabato molto probabilmente torno a caserta e lo vedo così mi faccio ridire meglio il tutto! :D

la cosa è successa l'estate del 2008!

Ma dici ke il mio impianto è inadatto? è un brc et90 se non mi sbaglio...

mi fa +o- 9 al litro sul misto al max 9,5... se ci vado leggero anche 10 ma molto leggero....

Link to post
Share on other sites

le fucilate che sentivi erano ritorni di fiamma dovuti forse a qualche problema di valvole, magari da registrare (se non ci sono le punterie idrauliche); sta di fatto che questo problema si manifsta moltissimo con gli impianti a gpl aspirtati, i piu semplici ma non adatti a tutti i motori.

beh bella cosa montare un impianto antiquato e poco adatto e poi andare a dire di rottamare la macchina, ma che storie sono!!

Link to post
Share on other sites
  • 2 weeks later...

No a benzina va tutto ok.

L'ho riportata in officina e stamattina l'ho ripresa.

Sembra tutto ok. Ha dovuto rimappare la centralina.

Speriamo bene.

Cmq per i consumi ho fatto 360 km con il primo pieno (32 litri).

 

:D

Link to post
Share on other sites

:D si, ma che operazioni ha effettuato?

 

 

 

Ciao

Ti premetto che io sono un (bel) pò profano di meccanica e di nomi dei pezzi

 

Quella era la premessa del mio messaggio di prima....

 

 

Cmq Sabato molto probabilmente torno a caserta e lo vedo così mi faccio ridire meglio il tutto! :D

la cosa è successa l'estate del 2008!

Ma dici ke il mio impianto è inadatto? è un brc et90 se non mi sbaglio...

mi fa +o- 9 al litro sul misto al max 9,5... se ci vado leggero anche 10 ma molto leggero....

 

 

le fucilate che sentivi erano ritorni di fiamma dovuti forse a qualche problema di valvole, magari da registrare (se non ci sono le punterie idrauliche); sta di fatto che questo problema si manifsta moltissimo con gli impianti a gpl aspirtati, i piu semplici ma non adatti a tutti i motori.

beh bella cosa montare un impianto antiquato e poco adatto e poi andare a dire di rottamare la macchina, ma che storie sono!!

karpenter, meglio aprire un'altro tread, con l'autore di questo hai in comune solo il numero delle valvole.

1.6 16v monta punterie idrauliche

Cmq sul 1.6 16v era meglio montare un impianto iniettato, per la tipologia di iniezione adottata, e per il fatto che ha un collettore che quando si riempie di gas, può fare certi botti da capodanno. Se si rompe airbox o qualche sensore rischi anche di rimanere appiedato.

 

No a benzina va tutto ok.

L'ho riportata in officina e stamattina l'ho ripresa.

Sembra tutto ok. Ha dovuto rimappare la centralina.

Speriamo bene.

Cmq per i consumi ho fatto 360 km con il primo pieno (32 litri).

 

:angry:

 

Capita. Se avevi la carburazione sballata, quasi certamente i consumi miglioreranno ancora.

Link to post
Share on other sites

Ragazzi il problema continua sia a caldo che a freddo.

Ieri dopo aver fatto 70 km in autostrada come arrivo al primo semaforo inizia a salire e scendere il contagiri tra i 500 e 1000 giri e si spegne il motore... non tiene il minimo...

di che si tratta?

Link to post
Share on other sites

Come ho avuto gia modo di scrivere, pure io avevo lo stesso problema. Tutto risolto con pulizia corpo farfallato e sensore pressione, che si imbrattano all'inverosimile. Quanti chilometri hai ?

Link to post
Share on other sites

Ragazzi il problema continua sia a caldo che a freddo.

Ieri dopo aver fatto 70 km in autostrada come arrivo al primo semaforo inizia a salire e scendere il contagiri tra i 500 e 1000 giri e si spegne il motore... non tiene il minimo...

di che si tratta?

 

 

Al 90% è sporco il corpo farfallato.

 

La mia aveva il problema che dopo un cut off si spegneva quando andavo a gas. Pulito il corpo farfallato tutto perfetto. 30€ con Mastercard

Link to post
Share on other sites

Sottolineo che è necessario per una pulizia perfetta lo smontaggio completo del corpo farfallato, dato che so che alcune lo puliscono senza smontarlo con risultati assai scarsi. Fai pulire pure il sensore pressione aria che è sempre li attaccato al corpo farfallato! mi raccomando! A me oltre questo è stato pure "ritoccato" elettronicamente il minimo. Che dire dopo questi piccoli interventi UN'ALTRA MACCHINA!

Link to post
Share on other sites

io ho messo l'impianto Tartarini a 75000 km

silenziosissimo.

 

per sistemare l'auto ho fatto, mappatura centralina GPL

cambio candele, cambio cavi delle candele.

 

il tutto era anche manutenzione necessaria, comunque, con 26 lt di pieno faccio 340 km guidando in maniera non economica. in pratica faccio i 13

Link to post
Share on other sites

Tornando al problema che non regge il minimo e singhiozza dai 500 ai 1000 giri, mi ha spostato gli iniettori da sopra a sotto accorciando così la corsa del gas... ma non mi sembra risolto ancora del tutto....

:lol:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...