Jump to content

Ford fiesta 1242cc 1977


Post consigliati

Salve

A freddo non tiene il minimo, si spegne in marcia appena mollo l'acceleratore, per frenare. Il difetto scompare appena entra in temperatura. All'inizio questo difetto si presentava alcune volte ora è diventato stabile. E' evidente che il sistema di correzione automatica del minimo a freddo non lavora più.

Ho smontato qualche manicotto controllato i cablaggi e i connettori attorno al sistema di alimentazione e al corpo farfallato, che non ho ancora smontato del tutto, alla ricerca anche del sistema di correzione del minimo (presumo il solito motorino passo passo), ma non sono riuscito ad individuarlo.

Se esiste dove si trova? Per vederlo devo per forza smontare il corpo farfallato?

In ogni caso se qualcuno del forum avesse voglia, o risolto un problema simile, per cortesia mi dia una mano!

Ringrazio comunque tutti quelli che vogliono partecipare.

Ciao.

Link to post
Share on other sites

Sistema automatico correzione del minimo???? Motorino passo passo??? SU un'auto del 1977???

 

Non è che sotto il volante hai la levetta dello starter da tirare tutto a freddo? (ha il disegno della "farfalla" sopra)

Link to post
Share on other sites

Salve

Chiedo venia, ho errato nella fretta e rileggendo mi era sfuggito, l'anno è il 1997!!!!!

Comprendo lo stupore di chi ha risposto tempestivamente.

Portate pazienza è rispondete di nuovo per favore.

Ciao, al più presto.

Link to post
Share on other sites
  • 4 weeks later...

Ciao io da sempre ho gli stessi problemi con una fiesta 1.3i hcs del '93 anche se il motore è completamente diverso, se non sbaglio la tua è la 1.2 16V 75 CV, credevo che con questa serie la ford avesse risolto questi problemi di eletronica invece.....

sulla mia i tre fili che vanno al potenziometro farfalla sono tutti rovinati e credo che sia per via di quei contatti che il minimo fa i capricci...a volte solo muovendoli un po a caso la macchina va bene per una ventina di giorni....

I meccanici non ci capiscono o non vogliono capirci niente. Poi la maggior parte delle volte che la porto dal meccanico funziona come un orologio...se qualcuno ha risolto ci faccia sapere...grazie

Link to post
Share on other sites
  • 3 weeks later...

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...