Jump to content

Accensione Punto Mk2 a freddo


Post consigliati

Ciao a tutti e complimenti per il forum.

Ultimamente ho dei problemi con la mia Punto Seconda serie del 2003 56000 km .

Durante gli ultimi grandi freddi la mia punto ha fatto fatica ad accendersi, delle volte si è accesa dopo 5 tentativi e dopo aver spento il quadro resettando così l'ora. Delle volte ho dovuto aiutarla con l'acceleratore.

è tutto normale? oppure è il caso di controllare qualche componete tipo candele o batteria?

 

Grazie in anticipo

Link to post
Share on other sites
Ciao a tutti e complimenti per il forum.

Ultimamente ho dei problemi con la mia Punto Seconda serie del 2003 56000 km .

Durante gli ultimi grandi freddi la mia punto ha fatto fatica ad accendersi, delle volte si è accesa dopo 5 tentativi e dopo aver spento il quadro resettando così l'ora. Delle volte ho dovuto aiutarla con l'acceleratore.

è tutto normale? oppure è il caso di controllare qualche componete tipo candele o batteria?

 

Grazie in anticipo

 

se sei sicuro di avere batteria carica..forse hai un olio troppo spesso..tipo 15w40..e fa fatica a far accendere il motore..non sei il primo che sento con questo problema.. ;)

 

se il motore non trafila olio un buon 5w40 sintetico migliora di molto la situazione

 

saluti

Link to post
Share on other sites

Grazie a tutti per l'aiuto

 

Allora la batteria risale al 2005 e l'olio è un 15w40 risalente ad agosto.

Forse è anche il caso di cambiare la batteria?

 

Buona giornata e grazie a tutti

Link to post
Share on other sites

Sicuramente il 15w40 non è l'olio adatto per il tuo motore, sostituiscilo con un 10w40 o meglio un 5w40 100% sintetico.

Controlla la carica della batteria e magari dalle una caricata, male non fa, ma se il motorino d'avviamento gira tranquillamente tenderei ad escludere anche la batteria.

Le candele quanti km hanno?

Forse è il caso di toglierle e verificare la distanza tra gli eltettrodi ripristinando quella corretta, se sono molto usurate invece è meglio sostituirle.

Link to post
Share on other sites

Ho controllato la batteria... Ha il cerchio per il controllo colorato di nero che, da legenda, è da ricaricare. Dato che la batteria non è mai stata cambiata dall'acquisto dell'auto (scusate ..quella del post 1 era sbagliata). Faccio che cambiarla con una nuova.

 

Grazie ancora per l'aiuto

Link to post
Share on other sites

Ho controllato la batteria... Ha il cerchio per il controllo colorato di nero che, da legenda, è da ricaricare. Dato che la batteria non è mai stata cambiata dall'acquisto dell'auto (scusate ..quella del post 1 era sbagliata). Faccio che cambiarla con una nuova.

 

Grazie ancora per l'aiuto

 

Và benissimo una batteria comprata all'Iper o al Brico (tipo le mitiche Ursus da 40 € in su)

 

Nella scelta, non andare sotto i valori di amperaggio (numero con la "A/h") e di scarica massima (numero con la sola "A") della batteria originale.

Link to post
Share on other sites

Ciao a tutti e complimenti per il forum.

Ultimamente ho dei problemi con la mia Punto Seconda serie del 2003 56000 km .

Durante gli ultimi grandi freddi la mia punto ha fatto fatica ad accendersi, delle volte si è accesa dopo 5 tentativi e dopo aver spento il quadro resettando così l'ora. Delle volte ho dovuto aiutarla con l'acceleratore.

è tutto normale? oppure è il caso di controllare qualche componete tipo candele o batteria?

 

Grazie in anticipo

Ciao. :P Dunque,tu hai il 1.2 60cv,giusto?

Considerato ke ha solo 56000km,il motore dovrebbe essere in perfette condizioni.

Ti do 1 consiglio.Non usare mai l'acceleratore quando accendi.

Se nn parte al primo tentativo,al secondo puoi anke skiacciare appena appena l'acceleratore.

Ma se ancora nn parte,lascia stare l'acceleratore.

Comunque è strano ke usando l'acceleratore ti faciliti l'avviamento.

Ti spiego poi xkè,altrimenti scrivo 1 altro "poema" e gli amici del forum mi sparano a vista. :(

Intanto dicci se,quando riesci ad avviarlo dopo 5 tentativi,è ingolfato o meno.

Questo vale anke quando usi l'acceleratore x "aiutarti".

 

Riguardo l'olio motore,dovresti dirci se hai sempre usato il 15W40 e sempre dello stesso tipo.

Queste info servono x escludere eventualmente ke il problema sia l'olio.

Se l'hai cambiato ad agosto,quindi da 6 mesi,può essere irrilevante.

Cioè dipende da quanti km hai percorso in questi 6 mesi.

Comunque,x 1 clima abbastanza rigido sarebbe meglio usare almeno un semisintetico 10W40,come ti è stato consigliato.

Poi 1 olio + fluido migliora molto la fase di avviamento,ke è il momento + critico x il motore e spesso diminuisce anke i consumi.

Un olio + fluido infatti risente meno del freddo,va in pressione prima e raggiunge + velocemente gli organi da lubrificare.Cosa fondamentale all'avviamento.

Forse anke un sintetico 5W40.Ma poi sarebbe da vedere se il tuo motore "digerisce bene" gli olii sotto i 10W.

 

Stesso discorso x la batteria.Da quello ke ho letto,è ancora quella originale?

Comunque,il motorino d'avviamento gira bene?

Se quando accendi,il motorino e quindi il motore girano "allegramente",possiamo escludere tranquillamente la batteria.Questo vale anke se il motore nn parte al primo-secondo colpo.

A riguardo,hai detto ke "a volte" ti parte dopo anke 5 tentativi.

Quindi vuol dire ke a volte parte al secondo tentativo,a volte al terzo,ecc.

Dovresti dirci se il quadro si spegne ogni volta,o solo quando provi x 5 volte.

Te lo kiedo xkè il fatto ke si spegne completamente il quadro e si resetta l'orologio è il kiaro sintomo ke la batt è scarica.

Però dopo 5 volte ke provi e hai fatto girare molto tempo il motorino ad ogni tentativo,è normale ke la batteria possa scaricarsi,soprattutto se nn è perfettamente carica.

Questo succede xkè l'avviamento del motore è il momento di maggiore stress x la batteria,ke deve erogare il massimo della corrente.

Poi,se percorri sempre poki km x volta,la batteria nn si ricarikerà mai completamente e ne accorcerai di mooolto la vita.Così fai fuori in poco tempo anke 1 batt nuova di pacca.

Questo vale sempre,ma particolarmente con temperature molto basse,xkè il freddo potrebbe scaricare anke 1 batteria in perfette condizioni.

Intanto prova a ricaricare la tua prima di cambiarla.

Prima di usare il caricabatterie,prova a percorrere almeno 50km di fila e vedi se si ricarica.

Di fila significa ke devi evitare il + possibile traffico,semafori,code,ecc.

Poi dacci info a riguardo e dicci se sai usare il tester,così ti indikiamo come misurare correttamente la batt ed scludere anke 1 problema di alternatore.

 

Poi ci sarebbe da vedere bobine,candele e relativi cavi.A proposito,anke quì ancora tutto originale?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...