Jump to content

Problemi a freddo con mobil1 0w40


lars

Post consigliati

Al tagliando dei 15mila ho sostituito il castrol edge 5w30 col mobil1 0w40 newlife, il primo è un longlife mentre il secondo è un olio normale che si cambia ogni 12-15mila km.

Dopo il cambio mi sono accorto che il termometro dell'acqua sale più lentamente, diciamo che mediamente l'auto impiega 5 minuti in più per raggiungere i 90°, ovviamente stesso percorso abituale e stessa temperatura esterna.

Ma la cosa più strana, mai succesa prima, si verifica se dopo la partenza debbo affrontare una discesa o un tratto in cui si sfrutta poco il motore, in questi casi la temperatua stenta a raggiungere i 90° fissandosi sui 70° scarsi anche per diversi km (anche 5-10km), insomma la temperatura non sale finchè non affronto una salita.

Col castrol invece raggiungevo i 90° in breve tempo in ogni condizione.

Il mobil1 è un pò più denso anche se i cSt a 40° sono simili.

 

Ragazzi mi spiegate perchè l'auto si comporta così, è possibile tutta questa differenza?

 

Non è che si è rotta la valvola termostatica?

 

Grazie anticipantamente

ciao.

Link to comment
Share on other sites

Grazie Virus

ma che cavolo, possibile che è già partita dopo soli 15mila km? :ph34r:

 

Ma l'olio può influire sulla velocità di riscaldamento dell'acqua?

Cioè la colpa può essere dovuta all'olio visto che è leggermente più denso?

Link to comment
Share on other sites

può influire in maniera indiretta, ma per me, non può fare i cambiamenti da te riscontrati...

 

okkio, che in inverno pieno, con l'impianto a gas, il termostato fa piu fatica a mandare in temp l'acqua del circuito, entro certi limiti è normale...perchè il calore del motore che passa nel liquido, deve riscaldare la testata, il radiatorino interno e il riduttore....onn è semplice..

 

infatti io ho cambiato il termostato, ma i tempi di riscaldamento non sono cambiati rispetto al vecchio....però ora ho la temp di esercizio a 85°, mentre prima era a 75°

ciao

Link to comment
Share on other sites

La sfiga in agguato potrebbe averti rotto il termostato...non credo che l'olio determini grosse differenze di temperatura acqua, a meno che non hai un grosso scambiatore di calore acqua olio e guidi come nei rally, ma in questo caso dovrebbe aiutare a surriscaldare l'acqua.

Pensa che io non ho il termometro acqua e devo andare a naso,che scazzo

Link to comment
Share on other sites

Sulla Porsche riscontrai un comportamento analogo quando passai al Mobil 1.

 

Una diminuzione della temperatura olio (c'è lo strumento apposito), io credo che sia dovuto alla particolare costituzione del Mobil 1. Questo viene preferito su motori dalla distribuzione complessa, che va lubrificata istantaneamente all'avvio, e per i quali serve un olio in grado di asportare calore in maniera efficiente.

 

Essendo scorrevole, poi, diminuiscono parecchio gli attriti interni del motore, anche essi fanno salire la temperatura (ed il consumo). Se non ricordo male il Mobil 1 costava un occhio della testa e ce ne volevano 13 litri :ph34r: )

 

PERO' nel tuo caso una temperatura a regime (intendo in marcia costante senza avvio dell'elettroventola) che da 90°C passa a 70°C è veramente un salto notevole, vuol dire che la valvola termostatica non sta lavorando. Controllala o sostituiscila, tanto costa 2 lire.

 

Se fosse il termostato dell'elettroventola, questa girerebbe sempre, ma comunque la valvola termostatica se efficiente parzializzerebbe il liquido al radiatore mantenendo la temperatura corrette.

Link to comment
Share on other sites

l'olio un po' più fluido a freddo determina una riduzione di attrito, ma non può da solo essere la causa di tanta differenza... se non hai rotto il termostato fa semplicemente più freddo!!! :lol: :( :D

Link to comment
Share on other sites

Sulla Porsche riscontrai un comportamento analogo quando passai al Mobil 1.

 

Una diminuzione della temperatura olio (c'è lo strumento apposito), io credo che sia dovuto alla particolare costituzione del Mobil 1. Questo viene preferito su motori dalla distribuzione complessa, che va lubrificata istantaneamente all'avvio, e per i quali serve un olio in grado di asportare calore in maniera efficiente.

 

Essendo scorrevole, poi, diminuiscono parecchio gli attriti interni del motore, anche essi fanno salire la temperatura (ed il consumo). Se non ricordo male il Mobil 1 costava un occhio della testa e ce ne volevano 13 litri :lol: )

 

PERO' nel tuo caso una temperatura a regime (intendo in marcia costante senza avvio dell'elettroventola) che da 90°C passa a 70°C è veramente un salto notevole, vuol dire che la valvola termostatica non sta lavorando. Controllala o sostituiscila, tanto costa 2 lire.

 

Se fosse il termostato dell'elettroventola, questa girerebbe sempre, ma comunque la valvola termostatica se efficiente parzializzerebbe il liquido al radiatore mantenendo la temperatura corrette.

Non avendo il termometro dell'olio non posso vedere differenze di temperatura col castrol che avevo prima, posso basarmi solo sul termometro dell'acqua.

 

Preciso che la temperatura a 90° ci arriva e ci si mantiene, ma sale più lentamente, e con maggiore difficoltà se dopo la partenza affronto una discesa dove rimane sui 70°, anche per molti km (cosa mai successa prima), finchè non affronto un tratto in salita; una volta trovata la salita arriva subito a 90° e li si ferma per il resto del viaggio.

Con il castrol questo non succedeva, i 90° li raggiungevo subito in ogni condizione a parità di temperatura esterna e sugli stessi tragitti.

 

Ho notato anche un'altra differenza ma meno lampante, cioè dopo aver parcheggiato a motore caldo, diciamo dopo venti minuti dall'avvio, quando vado a riprendere l'auto trovo la temp. nettamente al di sotto dei 90°, mentre col castrol la ritrovavo a 90° come l'avevo lasciata.

Anche questo paragone è fatto sugli stessi percorsi alle medesime temp. esterne.

 

Sono sicuro di quello che dico poichè utilizzo l'auto in modo routinario, quinidi ogni giorno nelle stesse condizioni, stesse temperature, stesso traffico, stesse soste etc. e queste differenze si sono presentate subito dopo aver meso il mobil 1, diciamo dall'oggi al domani.

 

Comunque apparentemente il mobil1 0w40 sembra più denso dell'edge 5w30, ma come cavolo si spiegano queste differenze è sempre uno 0w40 mica un 15w40!!

 

Vorrei capire da che cosa dipende questa situazione se dall'olio o se dalla valvola termostatica che sta iniziando a non chiudere bene.

Sono passato anche in assistenza ma ci ho cavto poco...fortuna che c'è il forum :( .

 

ciao

Link to comment
Share on other sites

Grazie Virus

ma che cavolo, possibile che è già partita dopo soli 15mila km? :unsure:

 

Ma l'olio può influire sulla velocità di riscaldamento dell'acqua?

Cioè la colpa può essere dovuta all'olio visto che è leggermente più denso?

 

 

una cosa può rompersi anche dopo soli 300metri...oppure mai :)

 

può influire l'olio?non credo possa influire se non in modo marginale sulla temperatura del motore in generale...non tanto su quella dell'acqua in particolare :)

Link to comment
Share on other sites

  • 1 month later...

Ragazzi col freddo di questi giorni la situazione si è ripresentata anche se in forma più lieve (ho percorso 3mila km dal cambio olio), cioè con temperature sotto i 5-6 gradi l'auto fatica a raggiungere la normale temperatura di esercizio, col castrol 5w30, col freddo esterno, la differnza c'era ma no era così marcata, anzi direi quasi impercettibile.

Ripeto il problema sembra più lieve rispetto a quando l'olio era nuovo, ma pur sempre presente.

 

Ho anche l'impressine che l'auto tenda a raffreddarsi prima, cioè se dopo un viaggio di 100km spengo il motore e lo riaccendo dopo una mezzora non lo ritrovo a 90° ma a 70°, col castrol posso assicurare che lo ritrovavo a 90° anche se aspettavo di più. Questa situazione si presenta anche con temperature più miti, e la verifico su percorsi a me abituali, quindi sono abbastanza certo di quello che affermo.

 

Col mecca abbiamo verficato la termostatica, ma la valvola funziona alla perfezione, dal tronde non poteva essere altrimenti visto che il problema, se così si può chiamare, ha iniziato a verificarsi appena uscito dall'officina dopo aver cambiato l'olio, quindi vi faccio una domanda: secondo voi è possibile che il mobil disperda meglio il calore rispetto al castrol che avevo prima?

 

Ciao.

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...