Jump to content

guarnizione della testata o pompa dell'acqua?


Post consigliati

polo 1.4 benzina del 1998 con 80.000 km

problema riscontrato : si surriscalda l'acqua e il radiatore rimane freddo e il riscaldamento non funziona.

dopo avere cambiato la valvola termostatica che era sfondata il problema rimane . il radiatore va in temperatua si accende la ventola ma sembra che non giri bene il liquido di raffreddamento perchè il motore si surriscalda comunque... qualkuno sa qualkosa?

Link to post
Share on other sites

polo 1.4 benzina del 1998 con 80.000 km

problema riscontrato : si surriscalda l'acqua e il radiatore rimane freddo e il riscaldamento non funziona.

dopo avere cambiato la valvola termostatica che era sfondata il problema rimane . il radiatore va in temperatua si accende la ventola ma sembra che non giri bene il liquido di raffreddamento perchè il motore si surriscalda comunque... qualkuno sa qualkosa?

Hai fatto lo spurgo dell'impianto? Magari è solo una bolla d'aria.

Link to post
Share on other sites

polo 1.4 benzina del 1998 con 80.000 km

problema riscontrato : si surriscalda l'acqua e il radiatore rimane freddo e il riscaldamento non funziona.

dopo avere cambiato la valvola termostatica che era sfondata il problema rimane . il radiatore va in temperatua si accende la ventola ma sembra che non giri bene il liquido di raffreddamento perchè il motore si surriscalda comunque... qualkuno sa qualkosa?

Hai fatto lo spurgo dell'impianto? Magari è solo una bolla d'aria.

si fatto...infatti speravo fosse quello....

Link to post
Share on other sites

polo 1.4 benzina del 1998 con 80.000 km

problema riscontrato : si surriscalda l'acqua e il radiatore rimane freddo e il riscaldamento non funziona.

dopo avere cambiato la valvola termostatica che era sfondata il problema rimane . il radiatore va in temperatua si accende la ventola ma sembra che non giri bene il liquido di raffreddamento perchè il motore si surriscalda comunque... qualkuno sa qualkosa?

Ciao.Ricapitoliamo.Valvola termostatica sostituita,spurgo aria fatto e il motore si surriscalda ancora.Riguardo lo spurgo aria,di solito ci sono 2 valvole x farlo.1 sul radiatore e l'altra si trova in 1 punto del circuito di raffreddamento,su 1 dei tubi.Hai fatto lo spurgo da tutte e 2?Visto ke il circuito di raffreddamento ha diverse derivazioni,tra cui quella del radiatorino del riscaldamento,mi viene da pensare ke in qualke ramo del circuito potrebbe essere rimasta dell'aria.Prendiamo x esempio il radiatore del riscaldamento.Ne esistono 2 tipi,1 con il rubinetto comandato dalla manopola dell'aria calda,e 1 senza rubinetto in cui l'acqua circola continuamente.In questo secondo caso,la manopola caldo/freddo non agisce sul radiatore,ma su 1 paratia(1 sportellino,in pratica) del sistema di ventilazione.Questa paratia è posizionata davanti ai condotti principali ke portano aria calda e fredda al sistema di ventilazione,quindi regola i flussi di aria provenienti dai 2 condotti.In questo caso,è impossibile ke rimanga aria nel radiatorino,visto ke nn ha rubinetto,cioè è sempre collegato al circuito di raffreddamento.Cioè,quando fai lo spurgo aria,6 certo ke hai spurgato anke quella eventualmente presente nel radiatorino.Se invece il tuo radiatorino ha il rubinetto,quando fai lo spurgo aria,devi mettere la manopola al max su aria calda.In questo modo l'acqua del radiatore del motore arriva anke al riscaldamento e quando spurghi fai uscire anke l'aria dal riscaldamento.A parte il fatto ke lo spurgo aria andrebbe ripetuto,x essere sicuri di aver tolto tutta l'aria dall'intero circuito.Infatti,come ti ho detto,delle bolle potrebbero essere rimaste in qualke ramo e potrebbero arrivare alle valvole di spurgo solo dopo molto tempo,o dopo ke si sono fatti diversi tentativi.Quindi riprovare a fare di nuovo lo spurgo,da tutte le valvole,nn ti costa niente e ti togli lo sfizio.Riguardo la pompa,anke se l'auto ha solo 80000km,devi tenere presente ke comunque ha circa 12 anni.Quindi la pompa potrebbe comunque essere diventata inefficiente.Tanto ke ci 6,controlla anke ke la cinghia ke comanda la pompa sia in buone condizioni e tirata correttamente.Hai detto ke l'acqua circola nel radiatore e la ventola si accende.Questo vuol dire ke l'acqua circola,altrimenti la ventola nn si accenderebbe,neanke se il motore andasse a fuoco.Allora,visto ke la temp motore rimane ancora alta,intanto c'è da controllare se il livello dell'acqua rimane costante.Se consumi acqua rapidamente,allora c'è qualke perdita oppure sta partendo la guarnizione della testata.X le perdite,controlla accuratamente TUTTI i tubi e i raccordi,la pompa,il radiatore del motore e la vasketta(compreso il tappo) e il rad del riscaldamento.Questo controllalo bene,xkè se in 12 anni nn è stato mai cambiato,potrebbe essere marcio o comunque potrebbe essersi incrinato qualke raccordo e anke perdere dal rubinetto(se c'è).Se la ventola del motore si accende,quindi l'acqua circola,nell'abitacolo deve uscire aria calda.Se così nn è,allora potrebbe perdere oppure i tubicini metallici ke compongono il rad sono ostruiti.Questo vale anke x il rad del motore.Comunque,se hai sempre usato 1 buon antigelo,difficilmente dovrebbero formarsi incrostazioni e depositi tali da ostruire i radiatori,comunque è meglio controllare.Le incrostazioni potrebbero anke dipendere dall'acqua ke usi x miscelare l'antigelo.Sarebbe meglio usare acqua demineralizzata,a cui sono stati tolti gli elementi ke possono creare incrostazioni e depositi(x esempio il calcare).Mi raccomando nn aspettare a far controllare tutto,altrimenti con i continui surriscaldamenti riski come minimo di fottere la guarnizione della testata.Fammi sapere come va,ok?Ciao

Link to post
Share on other sites

Ciao leo vorrei chiederti una cosa. Io alla mia palio uso solo acqua distillata, e non la miscelo con nessun antigelo visto che dalle mie parti fà sempre caldo. Vorrei sapere come mai mi ritrovo nella vaschetta del radiatore la melma pur avendo usato alla macchina sin da nuova solo acqua distillata.

Link to post
Share on other sites

Ciao leo vorrei chiederti una cosa. Io alla mia palio uso solo acqua distillata, e non la miscelo con nessun antigelo visto che dalle mie parti fà sempre caldo. Vorrei sapere come mai mi ritrovo nella vaschetta del radiatore la melma pur avendo usato alla macchina sin da nuova solo acqua distillata.

Ciao.Scommetto ke la melma è di colore nocciola/marrone.Il fatto è ke comunque l'acqua del circuito di raffreddamento è sempre la stessa,quindi in pratica comunque ristagna nel circuito.Poi devi considerare l'effetto ke l'acqua ha comunque sulle parti metallike.Quindi,anke usando acqua demineralizzata,depositi di questo genere sono possibilissimi.Comunque,anke se il clima della tua zona è sempre temperato,ti consiglio di usare comunque l'antigelo.Il nome "antigelo" può far pensare ke serva solo in inverno o comunque x temperature molto basse,ma nn è così.Infatti l'antigelo previene il congelamento dell'acqua in inverno,ma abbassa anke il punto di ebollizione dell'acqua quando le temperature sono alte.Inoltre contiene sostanze ke proteggono l'intero circuito ed i condotti interni al motore in cui passa l'acqua.Poi,le stesse sostanze,evitano anke la formazione di incrostazioni e depositi vari,quindi tengono pulito il circuito di raffreddamento.Miscelandolo con acqua demin migliori ancora di + la situazione.La cosa + rognosa sono infatti le incrostazioni,ke possono come minimo ridurre in alcuni punti il diametro dei fori di passaggio dell'acqua.Quindi,minore passaggio di acqua=inefficienza del sistema di raffreddamento=surriscaldamento del motore=1 sacco di possibili casini.Poi le incrostazione possono facilmente ostruire i tubicini ke compongono il radiatore motore e quello del riscaldamento,con le conseguenze ke puoi immaginare.Anke la pompa dell'acqua può diventare inefficiente,x nn parlare della valvola termostatica.C'è anke da dire ke comunque periodicamente,sia ke si usi antigelo ke non,si dovrebbe vuotare completamente l'intero circuito di raffreddamento e sostituire completamente il liquido.Comunque,credo sia il caso di far dare 1 "spurgatina" al circuito.Fatti consigliare dal tuo mecca,poi fammi sapere.Spero di esserti stato d'aiuto.Ci si sente nel forum.Ciao

Link to post
Share on other sites

Si leo la melma è di colore nocciola o meglio sembra uguale alla crema da caffè. L 'ultima volta che cambiai l'acqua nel radiatore fù oltre 5 anni fà, lo fece il mio meccanico e subito dopo si ruppe la puleggia della pompa dell'acqua, comunque io non ho problemi di surriscaldamento anzi, ho il problema che la temperatura motore è molto bassa, sicuramente si sarà starata la valvola termostatica, infatti a macchina fredda la temperautra tende subito a salire poco sopra la prima tacca e poi da lì non si schioda, tranne se sto fermo nel traffico per molto tempo, solo in questo caso arriva la lancetta sotto i 90°

Link to post
Share on other sites

ciao grazie del consiglio....alla fine sono arrivato alle soluzione...la valvola termostatica si è rotta probabilmente in maniera anomala....infatti chiedendo poi al meccanico un pezzo si è incastrato nella pompa danneggiandola....infatti la prima volta che era stata accesa funzionava. comunque : pompa, valvola termostatica, liquido, cinghia , tendicinghia, manodopera ....prezzo penso ragionevole...circa 370....

 

 

troppi puntini e italiano un pò " scorreggiuto"!!! ma va bene lo stesso! grazie leo

Link to post
Share on other sites

ciao grazie del consiglio....alla fine sono arrivato alle soluzione...la valvola termostatica si è rotta probabilmente in maniera anomala....infatti chiedendo poi al meccanico un pezzo si è incastrato nella pompa danneggiandola....infatti la prima volta che era stata accesa funzionava. comunque : pompa, valvola termostatica, liquido, cinghia , tendicinghia, manodopera ....prezzo penso ragionevole...circa 370....

 

 

troppi puntini e italiano un pò " scorreggiuto"!!! ma va bene lo stesso! grazie leo

Ciao marco.Nn ti preoccupare se è scorreggiuto,tanto "abbiamo rimasti in poki a parlare bbbene il tagliano" :rolleyes: .Comunque mi fa piacere ke hai risolto.Considerati i prezzi dei ricambi VW credo ke te la 6 cavata bene.A quel prezzo,pompa e valvola termo nuove?Certo ke se impari a farti qualke lavoretto da solo,puoi risaprmiare anke moooolto ;)

Link to post
Share on other sites

Si leo la melma è di colore nocciola o meglio sembra uguale alla crema da caffè. L 'ultima volta che cambiai l'acqua nel radiatore fù oltre 5 anni fà, lo fece il mio meccanico e subito dopo si ruppe la puleggia della pompa dell'acqua, comunque io non ho problemi di surriscaldamento anzi, ho il problema che la temperatura motore è molto bassa, sicuramente si sarà starata la valvola termostatica, infatti a macchina fredda la temperautra tende subito a salire poco sopra la prima tacca e poi da lì non si schioda, tranne se sto fermo nel traffico per molto tempo, solo in questo caso arriva la lancetta sotto i 90°

Ciccio!! :rolleyes: 5 anni faaa!! ;) Noooooooooo....ooo.Porc putt zozz maledet bastard...ehm....Ciao,hai dato 1 spurgatina al tutto?Skerzi a parte,5 anni sono veramente troppi ciccio.Dai 1 bella ripulita a tutto,compresa la vasketta del liquido radiatore.Riguardo la temperatura,sembrerebbe quasi ke la termostatica si sia bloccata aperta.Sta valvola è kiusa quando il motore è freddo,x permettergli di entrare in temperatura.Quando la temp motore raggiunge 1 certo livello,il metallo di cui è composta 1 parte della valvola si dilata,riuscendo a vincere la spinta della molla interna ke tiene kiusa la valvola.A questo punto l'acqua può circolare nel radiatore x essere raffreddata.Potrebbe anke essere ke lo sporco e qualke incrostazione,nn permettono la kiusura o l'apertura corrette della valvola.Diversamente,se la valvola rimane bloccata kiusa o nn apre completamente,l'acqua all'interno del motore continua a scaldarsi,poikè nn raggiunge il radiatore,o nn circola correttamente.In questi casi la temp skizza su di botto e riski come minimo di bruciare la guarnizione della testata,punto dolente di alcuni motori del gruppo.La valvola puoi anke prelevarla da altri motori del gruppo,ma visto ke costa poco puoi prenderla nuova.Se hai dimestikezza,puoi cambiarla anke da solo,o revisionare la tua.Fammi sapere se hai novità.Ciaoooo

Link to post
Share on other sites

No, durante i 5 anni non ho spurgato il circuito, inoltre penso che a breve pulisca il radiatore staccando il manicotto di sotto del radiatore. Il problema è che non conosco le valvoline da dove effettuare lo spurgo. Comunque a breve la devo portare da un meccanico per farle fare un tagliando approfondito dato che devo effettuare un lungo viaggio, in totale oltre 16ookm e quindi sento che dice sulla termostastica, anche se in realtà io non la voglio sotituire.

 

Dove è posta questa valvola termostatica? E' difficile da cambiare? Si vede dalla foto postata in allegato?

post-72850-1264263358_thumb.jpg

Link to post
Share on other sites

Ciao ciccio :).Forse è meglio spostare la discussione in Fiat,altrimenti i mod ci linciano! :(

Inserisco 2 foto ke potrebbero servirti.Sono del motore TD70 della punto,ma siamo lì.

post-70282-1264863655_thumb.jpg

Questo è lo skema del circuito di raffreddamento del motore.

L'altra foto la inserisco nel post successivo,causa spazio.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...