Jump to content

grave guasto alla mia 156....


virusalfa74

Post consigliati

  • Risposte 63
  • Created
  • Last Reply

Top Posters In This Topic

sei sicuro???

aspè che controllo sui 4R dell'epoca...eppure io ricordo un 1.8 su alfa 75...forse era il bialbero semplice...

 

ciao

 

Certo: c'erano un 1.8 e un 1.6, prima a carburatori e verso la fine a iniezione, ma non in versione doppia accenzione, la quale su 75 era solo con cilindrata 2.0

Link to comment
Share on other sites

Tornando un attimo al discorso sensore giri...

Quelli spesso danno problemi di spegnimento a caldo, un po' su tutte le auto.

AD ogni modo, prova a farti uno scan tool EOBD. Con pochi euro te lo metti in piedi, ci guardi i parametri e cancelli l'errore :lol: .

Viceversa, se la tua auto non è almeno EURO3 (e mi pare sia EURO2), lo scantool non lo puoi usare ma, se non erro, non puoi nemmeno usare i tester generici da officina, quelli economici, perchè di solito sono proprio tester EOBD.

Ti ci vorrebbe un tester dedicato, ma allora vai sullo specifico e ti costa parecchio :rolleyes:

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...