Jump to content

problemi a freddo


Post consigliati

Cari ragazzi, ho un problema sulla peugeot 206 cc.

Da diversi giorni quando metto in moto la macchina per la prima volta raggiunta la temperatura di 30 gradi gira a metano e non va, muore oppure borbotta,sembra che vada a 2/3 mentre quando è calda (sopra i 70 gradi) va bene. secondo voi perchè fa cosi? cosa posso fare per ovviare a questo problema?

Grazie a tutti.

Link to post
Share on other sites

1 - Quanto tempo ci impiega il termometro acqua ad arrivare a 70°? Se ci impiega troppo, valvola termostatica da cambiare (l'acqua arriva troppo fredda al riduttore gas)

 

2 - Da quanto non cambi le candele? O hai mai fatto lo spurgo del riduttore / polmone?

 

3 - La batteria è a posto?

Link to post
Share on other sites

1 - Quanto tempo ci impiega il termometro acqua ad arrivare a 70°? Se ci impiega troppo, valvola termostatica da cambiare (l'acqua arriva troppo fredda al riduttore gas)

 

Il tempo portarla fuori dal garage richiudere il portone e fare 3/4 km

 

2 - Da quanto non cambi le candele? O hai mai fatto lo spurgo del riduttore / polmone?

 

Il polmone l'ho sostituito circa 4.000 km fa perche si erano bloccate le eletrovalvole di apertura del metano.

Il mio installatore ha sostituito tutto.

 

3la batteria è a posto?

 

la batteria è ok.

 

 

 

 

Quello che mi fa girare i c...... è che una volta che è calda va e anche se rimane ferma per 2/3 ore quando la rimetto in moto e la temperatura e sesa cambia perfettamente.

Link to post
Share on other sites

Ciao Scusami se ti rispondo solo ora ma sono andato a fare un giro.

Si è iniziato con l'arrivo del freddo.

Avevo pensato la stessa cosa,ma l'installatore dice che non può essere condensa.

Ho messo un riscaldatore sugli iniettori per fare una prova. Domani mattina vediamo come va.

Link to post
Share on other sites

Ieri mattina ok, a mezzogiorno sotto la neve ok, questa mattina pure.

Questa notte la lascio fuori e domani mattina vedo come va.

La daewoo e la kia non hanno mai avuto problemi di questo tipo mentre la peugeot dopo 3 anni si è presentato questo. Domani vado dal' installatore e vedremo il da farsi.

Secondo me cè un problema agli inniettori.

Link to post
Share on other sites
  • 1 month later...

La commutazione a 30° è un po bassina, forse in primavera/estate puoi tenerla ma d'inverno siamo al limite.

 

Nella mia ultimamente accade la stessa cosa, non sempre, nonostante l'auto è riposta in box quindi sta sempre ad una temperatura di circa 6-8° gradi.

 

Le causa principale di questo inconveniente deriva da qualche iniettore che da i numeri.

 

In luglio ho sostituito alcuni iniettori per risolvere questo problema e il risultato è stato positivo però da circa 20 giorni si sta ripresentando quindi penso sia proprio qualche iniettore, questo per il problema di mancanza di alimentazione o impuntamento a freddo.

Link to post
Share on other sites

il mio problema inizialmente era un'altro che per risolverlo abbiamo fatto un sacco di prove tra queste la sostituzione degli inniettori, dopo l'ultima prova abbiamo risolto il problema iniziale però è arrivato il freddo e si è presentato questo.Sembra che l'abbiamo risolto aumentando di 1 hom la pressione degli inniettori.

Per ora la macchina va bene (facciamo le corna)e spero che continui.

Link to post
Share on other sites
  • 2 weeks later...
  • 11 years later...

Salve la mia Opel Zafira metano parte benissimo per i primi dieci km non da problemi ma poi incomincia ad andare a tre e a singhiozzare , ho sostituito candele bobina accensione e sonda lambda il problema rimane

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...