Jump to content

fiat Brava 100 16v non parte


Post consigliati

buongiorno a tutti :) dopo 10 anni la mia macchina questa mattina ha deciso di rimanere a riposo, parliamo di una Brava 1.6 a benzina e premetto che la macchina ha 300.000 km, vado a mettere in moto e il motorino gira veloce però la macchina non parte, ho cambiato anche la batteria ma niente, io ho pensato che potrebbe essere la pompa della benzina, anche se quando giri il quadro si sente il rumore, oppure una centralina che è andata, secondo voi cosa può essere?

Link to post
Share on other sites
  • 2 weeks later...

buongiorno a tutti <_< dopo 10 anni la mia macchina questa mattina ha deciso di rimanere a riposo, parliamo di una Brava 1.6 a benzina e premetto che la macchina ha 300.000 km, vado a mettere in moto e il motorino gira veloce però la macchina non parte, ho cambiato anche la batteria ma niente, io ho pensato che potrebbe essere la pompa della benzina, anche se quando giri il quadro si sente il rumore, oppure una centralina che è andata, secondo voi cosa può essere?

Ciao e buon anno.Hai risolto nel frattempo?Riguardo al problema,se il motorino d'avviamento gira regolarmente e veloce,possiamo escludere la batteria.Dovresti dirmi se riesci a capire se anke il motore gira oltre al motorino d'avviamento.Infatti potrebbe anke essere danneggiata la parte dell'innesto del motorino d'avviamento sul motore.Se non riesci a capirlo dall'abitacolo,allora apri il cofano e fai accendere il motore da 1 altra persona.Guardando il motore mentre si prova a mettere in moto,se gira naturalmente vedrai ke si muove,vibra,insomma ci siamo capiti.Se la pompa benzina funziona accendendo il quadro,dovrebbe essere ok.Hai provato ad accendere a spinta?Lo so ke è 1 soluzione stupida,ma se riesci ad accenderla riesci anke a restringere 1 po il campo.Per esempio credo sia impossibile ke saino bruciate tutte le bobine,o ke siano ko tutte le candele e tutti i cavi,o tutti gli iniettori contemporaneamente.Quindi,già questi componenti dovresti controllarli tutti.Se si accende e gira regolarmente,potresti x esempio escludere la pompa benzina,l'iniezione,l'accensione(candele,bobine,ecc) e cominciare a pensare al motorino d'avviamento.Se si accende ma il motore non è regolare,si potrebbe escludere il motorino d'avviamento.Se provi a spinta,mi raccomando non insistere.Prova x 1 paio di volte,se non va fermati.Come minimo puoi ingolfare il motore,oppure peggio la benzina non bruciata finisce nel catalizzatore e lo fotti.Se vuoi riprovare,dovresti far asciugare la benza nei cilindri,togliendo le candele.Ma ricordati sempre del catalizzatore.Ripeto,so ke la soluzione ke ho detto è stupida,ma prendere in esame tutte le possibili cause significa controllare mezza makkina,e magari il problema è causato proprio dall'ultimo fusibile ke controlli dopo aver "scandagliato" tutto il resto.Fammi sapere,così vediamo di cominciare a considerare altre cause.Ciao

Link to post
Share on other sites
:D ciao innanzitutto buon anno anche a te, grazie per il tuo intervento, la macchina è stata ferma il giorno dopo e quello successivo ho fatto venire il meccanico, prima di farla portare via dal carroattrezzi ha provato a rimetterla in moto e dopo svariati tentativi è riuscito a farla partire, la macchina ha fatto molto fumo nero, alla fine era ingolfata...in 10 anni è la prima volta, eppure avevo fatto molti tentativi :D potrebbe essere stata della benzina sporca? nei giorni successivi andava ma ogni tanto faceva dei piccoli sussulti...dopo che ho rimesso benzina dal mio benzinaio abituale non li ha più fatti :D
Link to post
Share on other sites

:rolleyes: ciao innanzitutto buon anno anche a te, grazie per il tuo intervento, la macchina è stata ferma il giorno dopo e quello successivo ho fatto venire il meccanico, prima di farla portare via dal carroattrezzi ha provato a rimetterla in moto e dopo svariati tentativi è riuscito a farla partire, la macchina ha fatto molto fumo nero, alla fine era ingolfata...in 10 anni è la prima volta, eppure avevo fatto molti tentativi :lol: potrebbe essere stata della benzina sporca? nei giorni successivi andava ma ogni tanto faceva dei piccoli sussulti...dopo che ho rimesso benzina dal mio benzinaio abituale non li ha più fatti :D

Ciao!Mi fa piacere ke hai risolto.Quindi la "signorina" faceva solo 1 po di capricci :) Visto ke ora è ok,misà ke ti conviene comunque controllare qualcosa.Ti spiego.Può benissimo succedere ke 1 motore si ingolfi e può benissimo non dipendere dagli anni o dai kilometri,quindi da qualke componenete 1 po "acciaccato".Anke in 1 motore nuovo,se ti ritrovi con la batteria quasi a terra e provi diverse volte ad accendere,puoi benissimo ingolfarlo.Nel tuo caso,visto ke nei giorni successivi il motore "tossiva" 1 po,forse dovresti vedere se è il caso di cambiare almeno il filtro della benza.Fiat di solito consigliava di sostituirlo ogni 15000km e dovrebbe costare sui 20€ se non ricordo male.Se non è stato mai fatto,sarebbe da ripulire e controllare il corpo farfallato.Poi potresti aggiungere 1 buon additivo alla benza x tenere pulito l'impianto di alimentazione,compresi gli iniettori.Poi darei 1 controllata allo stato delle candele e dei cavi.Per le candele,fiat di solito consiglia la sostituzione ogni 15000 o 30000km,secondo il tipo di motore.Comunque,se non ricordi quando le hai cambiate,puoi smontarle e controllare lo stato degli elettrodi.Anke dal colore ke ha la zona degli elettrodi,si può capire se la carburazione è ok e anke capire se 1 o + candele(confrontandole) non funge correttamente.Riguardo i cavi,il controllo andrebbe fatto con la stessa cadenza della sostituzione delle candele.Comunque c'è da tenere presente ke con gli anni la gomma dei cavi può rovinarsi e formare delle crepe anke non visibili.Queste crepe possono creare 1 dispersione di corrente e far infiltrare acqua e umidità,facendo ossidare l'anima del cavo.Tutto questo porta naturalmente a problemi di accensione e carburazione.Altro elemento da tenere d'okkio sono le pipette ke stanno alle estremità dei cavi,sia quelle ke vanno alle candele ke quelle ke vanno alle bobine.Anke x queste possono rovinarsi col tempo.Per le pipette delle candele forse è + facile capire se sono danneggiate.Infatti,se ci sono delle crepe sulla gomma,la corrente esce fuori e scarica sul metallo intorno alla pipetta stessa,lasciando degli aloni sulla gomma nel punto preciso della rottura.Poi,se apri il cofano a motore acceso,riesci anke a sentire il rumore delle scarike di corrente e riesci a vedere anke da dove provengono.Infine,sarebbe da controllare anke lo stato della clip metallica ke sta dentro le pipette,cioè la parte ke si aggancia sulla candela.Se acqua e umidità riescono ad infiltrarsi nella pipetta,magari xkè col tempo la gomma si è deformata e non fa + tenuta,la clip e il cavo possono ossidarsi,crenado dei falsi contatti.Poi la clip deve agganciare in modo stabile e deciso sulla candela,altrimenti anke quì possono esserci dispersioni e falsi contatti.Le stesse cose valgono x le pipette ke vanno alle bobine.Comunque è inutile dire,ke ogni tot anni,sarebbe necessario sostituire i cavi.Per le bobine,controlla i cavetti di bassa tensione.Cioè quelli sottili,con i connettori a tenuta stagna ke arrivano alle bobine.Se sganci 1 di questi connettori,vedrai ke c'è 1 guarnizione di silicone,ke impedisce ad acqua ed umidità di penetrare.Vedi ke siano in buone condizioni.Poi se guardi il punto del connettore dove entrano i fili,vedrai ke in questo punto,intorno ad ogni cavo c'è (di solito) 1 guarnizione di silicone.Anke queste impediscono l'ingresso di acqua.Controlla bene ke i contatti metallici dei connettori e delle bobine non siano ossidati.Se lo sono,vuol dire ke entra acqua.Puliscili bene,spruzza 1 po di deossidante e aggancia e sgancia i connettori diverse volte.Questo serve a rimuovere l'ossido dai contatti.Sgancia e asciugali,o soffiali col compressore.Se le guarnizioni di silicone dei connettori sono rovinate,le puoi sostituire prelevandole da cavi simili.Se ci fai caso,molti spinotti del vano motore sono fatti con lo stesso principio,e molti sono identici.Considerato ke questo tipo di connettori viene usato su tutte le auto di qualunque marca,trovare delle guarnizioni (o dei cavi completi) uguali è semplice.Effettivamente questo si può fare anke coi "tappini" di silicone di ogni singolo cavetto,ma la cosa è abbastanza rognosa.In caso di necessità,si possono sempre "ritoccare" con 1 pokino di silicone.Altro consiglio è quello di spruzzare dello spray al silicone all'esterno di tutti i connettori del vano motore,dopo averli controllati.Ripeto,solo all'esterno,NON sui contatti elettrici.Quindi,1 volta ke hai riagganciato 1 qualsiasi connettore,esternamente spruzzi lo spray al silicone,x renderlo idrorepellente.Da quello ke ho scritto sembra ke devi fare 1 casino di cose.Ma se vai a vedere,sono semplici e abbastanza rapide.Facendo 1 "pezzo" x volta neanke te ne accorgi.Insomma,con questi controlli ti metti al sicuro da alcuni problemi dell'accensione.Ci si sente nel forum e fammi sapere se la "signorina" ha ancora la tosse.Ciao

Link to post
Share on other sites
:lol: ciao ringraziandoti di nuovo per gli utilissimi consigli posso dirti che nei giorni successivi ho fatto pieni solo con benzina blu super Agip e la macchina non ha dato piu problemi di "singhiozzi" leggendo il tuo intervento devo dire si che qualcosa in tutti questi anni non è mai stata toccata, tipo i cavi candele sono ancora i suoi originali e filtro benza a essere sincero devo ancora capire dove è situato di preciso, mi pare sotto se non sbaglio e mi vergogno anche a dire che non l'ho mai toccato :lol: ma devo dire che questa macchina nonostante ne ho sempre sentito parlare non proprio bene, non ha mai dato nessun problema ho girato tutto lo stivale con lei :lol: e questa è stata la prima volta e devo dirti che se ancora era in commercio non avrei esitato a ricomprarla, comunque a parte questo seguirò il tuo consiglio, soprattutto per cavi e filtro benzina :lol: ora sono in periodo di revisione almeno vado tranquillo :lol: aggiornerò
Link to post
Share on other sites
  • 1 month later...

:D ciao ringraziandoti di nuovo per gli utilissimi consigli posso dirti che nei giorni successivi ho fatto pieni solo con benzina blu super Agip e la macchina non ha dato piu problemi di "singhiozzi" leggendo il tuo intervento devo dire si che qualcosa in tutti questi anni non è mai stata toccata, tipo i cavi candele sono ancora i suoi originali e filtro benza a essere sincero devo ancora capire dove è situato di preciso, mi pare sotto se non sbaglio e mi vergogno anche a dire che non l'ho mai toccato ;) ma devo dire che questa macchina nonostante ne ho sempre sentito parlare non proprio bene, non ha mai dato nessun problema ho girato tutto lo stivale con lei :D e questa è stata la prima volta e devo dirti che se ancora era in commercio non avrei esitato a ricomprarla, comunque a parte questo seguirò il tuo consiglio, soprattutto per cavi e filtro benzina :D ora sono in periodo di revisione almeno vado tranquillo :P aggiornerò

Ciao. :P Hai risolto allora?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...