Jump to content

problemi a freddo


Post consigliati

Buongiorno a tutti la mia scenic la mattina a freddo (circa 3 °C) appena passa a gas si ferma a benzina tutto ok appena raggiunge la temperatura e passo a gas funziona e così anche il pomeriggio al ritorno dal lavoro (temperatura intorno ai 15°C) che può essere ??

Link to post
Share on other sites

Nulla di preoccupante.

 

Semplicemente risente del freddo, che in questi giorni è più intenso del solito.

 

Potresti passare dal tuo installatore, e farti rivedere la mappa centralina gas in modo da commutare ad una temperatura un pelo più alta.

Link to post
Share on other sites

Nulla di preoccupante.

 

Semplicemente risente del freddo, che in questi giorni è più intenso del solito.

 

Potresti passare dal tuo installatore, e farti rivedere la mappa centralina gas in modo da commutare ad una temperatura un pelo più alta.

 

Si ma in passato anche a temperature inferiori mai un problema

Link to post
Share on other sites

Fatto il tagliando,sostituzione filtri e rimappatura ora il passaggio a gas è tornato perfetto ma è rimasto un leggero borbottio al minimo che il mio impiantista imputa a qualche bobina .Controllate le bobine dall'elettrauto e il borbottamento rimane tra l'altro mi fa notare che a benzina il motore e regolare potrebbe essere qualche iniettore gas sporco? L'impianto ha circa 80000km .

Link to post
Share on other sites
  • 3 weeks later...

Fatto il tagliando,sostituzione filtri e rimappatura ora il passaggio a gas è tornato perfetto ma è rimasto un leggero borbottio al minimo che il mio impiantista imputa a qualche bobina .Controllate le bobine dall'elettrauto e il borbottamento rimane tra l'altro mi fa notare che a benzina il motore e regolare potrebbe essere qualche iniettore gas sporco? L'impianto ha circa 80000km .

Link to post
Share on other sites

Fatto il tagliando,sostituzione filtri e rimappatura ora il passaggio a gas è tornato perfetto ma è rimasto un leggero borbottio al minimo che il mio impiantista imputa a qualche bobina .Controllate le bobine dall'elettrauto e il borbottamento rimane tra l'altro mi fa notare che a benzina il motore e regolare potrebbe essere qualche iniettore gas sporco? L'impianto ha circa 80000km .

Il problema che avevi prima era dovuto ad uno, o più, iniettori sporchi che col freddo rimanevano incollati, non andava rimappata...

Il borbottio ora è dovuto proprio alla mappa che probabilmente è stata ingrassata...

Io pulirei gli iniettori (è probabile che l'impiantista ti ha messo un liquido detergente nella bombola GPL) per bene e cioè smontandoli e poi farei mettere la mappa ai valori precedenti visto che la macchina andava bene <_<

Link to post
Share on other sites

Fatto il tagliando,sostituzione filtri e rimappatura ora il passaggio a gas è tornato perfetto ma è rimasto un leggero borbottio al minimo che il mio impiantista imputa a qualche bobina .Controllate le bobine dall'elettrauto e il borbottamento rimane tra l'altro mi fa notare che a benzina il motore e regolare potrebbe essere qualche iniettore gas sporco? L'impianto ha circa 80000km .

Il problema che avevi prima era dovuto ad uno, o più, iniettori sporchi che col freddo rimanevano incollati, non andava rimappata...

Il borbottio ora è dovuto proprio alla mappa che probabilmente è stata ingrassata...

Io pulirei gli iniettori (è probabile che l'impiantista ti ha messo un liquido detergente nella bombola GPL) per bene e cioè smontandoli e poi farei mettere la mappa ai valori precedenti visto che la macchina andava bene <_<

Niente liquido detergente ha solo sostituito i filtri che erano abbastanza sporchi ha portato il passaggio a benzina da 30° a 35°

Link to post
Share on other sites

Fatto il tagliando,sostituzione filtri e rimappatura ora il passaggio a gas è tornato perfetto ma è rimasto un leggero borbottio al minimo che il mio impiantista imputa a qualche bobina .Controllate le bobine dall'elettrauto e il borbottamento rimane tra l'altro mi fa notare che a benzina il motore e regolare potrebbe essere qualche iniettore gas sporco? L'impianto ha circa 80000km .

Il problema che avevi prima era dovuto ad uno, o più, iniettori sporchi che col freddo rimanevano incollati, non andava rimappata...

Il borbottio ora è dovuto proprio alla mappa che probabilmente è stata ingrassata...

Io pulirei gli iniettori (è probabile che l'impiantista ti ha messo un liquido detergente nella bombola GPL) per bene e cioè smontandoli e poi farei mettere la mappa ai valori precedenti visto che la macchina andava bene <_<

Niente liquido detergente ha solo sostituito i filtri che erano abbastanza sporchi ha portato il passaggio a benzina da 30° a 35°

Quindi ha solo aggirato il problema aumentando la temperatura di commutazione...

Ti ripeto che il tuo problema derivava dagli iniettori sporchi, ti conviene farli pulire e poi far risistemare la mappa come prima...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...