Jump to content

tanta tanta paura,adesso l'installatore mi sente


Post consigliati

stanotte son uscito un po in giro con degli amici con la pluriel,eravamo in una strada libera e ho deciso di tirare un po le marcie visto che era da tanto che andavo in giro a 20 come un nonnetto,comqunque ero in terza quasi al limitatore,piu o meno a 120,viaggiavo a gpl :| e come ho rallentato un po i miei amici mi hanno detto ALE si sente puzza di gas,io non lo sentivo perche son raffreddato,non ero preoccupato fino a quando non ho iniziato a sentire anche io un forte odore di gpl!a quel punto l'ho passata a benzina e mi son fermato in uno spiazzo bello grande,ho aperto il cofano senza spegnere la macchina e ho controllato un po il cofano ma non ho trovato niente di particolare,sono entrato in macchina l'ho portata a 2.000giri e ho commutato a gpl a quel punto i miei amici erano fuori di fronte al motore,proprio come ho sentito che e passata a gas a fatto uno scoppio dal riduttore del gpl come quando accendi i razzi e partono in aria,era fortissimo,non faceva a stare vicino all'auto dall'odore di gas,l'auto si e spenta da sola pero il gas anche se con meno pressione e continuato a uscire,di corsa ho aperto il bagagliaio e ho chiuso subito il rubinetto della bombola quello che c'era in circolo e finito e quindi ha smesso di perdere.....mi e sceso un accidente,anche perche un amico aveva la sigaretta in mano :roll: :roll: ,quello che mi fa piu incazzare e che sono andato gia una 10cina di volte dall'installatore da quando ho messo l'impianto perche sentivo odore di gas e lui mi ha sempre detto che era normale e io da ''neogasato'' ho pesnato che avesse ragione...invece no,domani mattina vado e gli piazzo un casino nero!secondo voi cosa sarà???ho paura adesso per questo cavolo di impianto! :lol: :lol: :lol: :D

Link to post
Share on other sites
  • Risposte 38
  • Created
  • Last Reply

Top Posters In This Topic

Porca miseria, ti sarai preso un bello spavento, fortuna che non è successo niente.

 

Il tuo istallatore è un imbecille, si sente puzza di gas e lui dice che è normale??!! :lol:

Probabilmente è saltato il riduttore, fattelo cambiare e vai da uno bravo che ti possa controllare l'impianto, visto che se l'approccio del tuo istallatore è così superficiale che non mi stupirei se il tuo impianto nascondesse qulche altra magagna.

 

Ma la multivalvola non avrebbe dovuto interrompere automaticamente il flusso del gas, senza bisogno di chiudere manualmente?

 

Ciao.

Link to post
Share on other sites

Porca miseria, ti sarai preso un bello spavento, fortuna che non è successo niente.

 

Il tuo istallatore è un imbecille, si sente puzza di gas e lui dice che è normale??!! :lol:

Probabilmente è saltato il riduttore, fattelo cambiare e vai da uno bravo che ti possa controllare l'impianto, visto che se l'approccio del tuo istallatore è così superficiale che non mi stupirei se il tuo impianto nascondesse qulche altra magagna.

 

Ma la multivalvola non avrebbe dovuto interrompere automaticamente il flusso del gas, senza bisogno di chiudere manualmente?

 

Ciao.

 

 

ciao lars!esatto e quello che ho detto io!.....lui mi diceva che era normale perche secondo lui il gas a un odore molto forte ed e normale che se brucia gas un po di odore si senta!ma a me invece questa cosa puzzava molto,infatti a giorni non potevo accendere l'aria calda perche altrimenti dall'odore di gas rischiavo di svenire asfissiato!!!che gente superficiale!a mio parere col gas non c'e da scherzarci cosi!!

Link to post
Share on other sites

ciao, in effetti può capitare che qualche tubo di mandata del gpl che si lega al riduttore nn venga stretto bene. Ma in questo caso mancando la pressione nel riduttore la macchina passa automaticamente a benzina e quando tenti di rimetterla a gas non te lo fa fare.

Lo scoppio che tu hai sentito è proprio dovuto ad un fatto di pressione: probabile che si sia proprio staccato il tubo!

Ma che impianto hai montato?

Link to post
Share on other sites

ciao, in effetti può capitare che qualche tubo di mandata del gpl che si lega al riduttore nn venga stretto bene. Ma in questo caso mancando la pressione nel riduttore la macchina passa automaticamente a benzina e quando tenti di rimetterla a gas non te lo fa fare.

Lo scoppio che tu hai sentito è proprio dovuto ad un fatto di pressione: probabile che si sia proprio staccato il tubo!

Ma che impianto hai montato?

....no i tubi li ho appena controllati e son stretti perfettamente...io ho un landirenzo a iniezione gassosa! eho gia fatto sui 40.000km a gpl piu o meno e da sempre ho avvertito questa puzza di gpl!sopratutto da fermo!

Link to post
Share on other sites

ciao

 

sulla mia GPunto 1.4 con Landi Omegas è successa una cosa simile circa 2 mesi fa: essendo però vecchio di GPL sono andato subito dal mio installatore che al volo mi ha cambiato il riduttore, scoppiato.

 

Dopo circa 20 giorni ho ricominciato a sentire puzza di GPL: ho aspettato qualche giorno pensando al filtro del condizionatore impregnato poi sono tornato dall'installatore che ha trovato alcune viti lente sul riduttore.

 

Mi ha detto che non é il primo riduttore Landi al quale si allentano le viti dopo qualche giorno dall'installazione.

 

Massimo

Link to post
Share on other sites

ciao

 

sulla mia GPunto 1.4 con Landi Omegas è successa una cosa simile circa 2 mesi fa: essendo però vecchio di GPL sono andato subito dal mio installatore che al volo mi ha cambiato il riduttore, scoppiato.

 

Dopo circa 20 giorni ho ricominciato a sentire puzza di GPL: ho aspettato qualche giorno pensando al filtro del condizionatore impregnato poi sono tornato dall'installatore che ha trovato alcune viti lente sul riduttore.

 

Mi ha detto che non é il primo riduttore Landi al quale si allentano le viti dopo qualche giorno dall'installazione.

 

Massimo

 

ciao,stamattina son andato dall'installatore e mi ha detto appunto che e il riduttore da sostituire.....il problema e che questa puzza di gpl si sente da quando ho fatto l'impianto e anche stringendo tutte le viti e le fasciette non ha mai smesso di fare il difetto.....e questo mi preoccupa un bel po :unsure:

Link to post
Share on other sites

 

ciao,stamattina son andato dall'installatore e mi ha detto appunto che e il riduttore da sostituire.....il problema e che questa puzza di gpl si sente da quando ho fatto l'impianto e anche stringendo tutte le viti e le fasciette non ha mai smesso di fare il difetto.....e questo mi preoccupa un bel po :unsure:

 

 

ragazzi compratevi una bomboletta rivela-fughe (non fighe eh.. :lol: ) costa 5€ , controllatevi da soli tutto l' impianto spruzzando su tutti i tubi e sul riduttore (non abbiate paura e' solo sapone) se vedete perdite andate incaxxati dall' installatore

 

ciao.....

Link to post
Share on other sites

1) Se l'impianto ha meno di due anni, te lo devono sostituire in garanzia.

 

2) Se non è in garanzia, cerca di assicurarti che non ci siano solo bulloncini da stringere.

Link to post
Share on other sites

ciao, in effetti può capitare che qualche tubo di mandata del gpl che si lega al riduttore nn venga stretto bene. Ma in questo caso mancando la pressione nel riduttore la macchina passa automaticamente a benzina e quando tenti di rimetterla a gas non te lo fa fare.

Lo scoppio che tu hai sentito è proprio dovuto ad un fatto di pressione: probabile che si sia proprio staccato il tubo!

Ma che impianto hai montato?

....no i tubi li ho appena controllati e son stretti perfettamente...io ho un landirenzo a iniezione gassosa! eho gia fatto sui 40.000km a gpl piu o meno e da sempre ho avvertito questa puzza di gpl!sopratutto da fermo!

 

avevo anch'io nella Brava lo stesso problema. L'imbecille dell'installatore ( che mi ha fatto un lavoro malfatto) si è accorto dopo un po' che c'era una perdita anzi...due! una era nel tubo che porta il GPL dal bocchettone alla bombola, e l'altra era nel vano motore....

Robe da matti...

Link to post
Share on other sites

ciao, in effetti può capitare che qualche tubo di mandata del gpl che si lega al riduttore nn venga stretto bene. Ma in questo caso mancando la pressione nel riduttore la macchina passa automaticamente a benzina e quando tenti di rimetterla a gas non te lo fa fare.

Lo scoppio che tu hai sentito è proprio dovuto ad un fatto di pressione: probabile che si sia proprio staccato il tubo!

Ma che impianto hai montato?

....no i tubi li ho appena controllati e son stretti perfettamente...io ho un landirenzo a iniezione gassosa! eho gia fatto sui 40.000km a gpl piu o meno e da sempre ho avvertito questa puzza di gpl!sopratutto da fermo!

 

avevo anch'io nella Brava lo stesso problema. L'imbecille dell'installatore ( che mi ha fatto un lavoro malfatto) si è accorto dopo un po' che c'era una perdita anzi...due! una era nel tubo che porta il GPL dal bocchettone alla bombola, e l'altra era nel vano motore....

Robe da matti...

 

 

ma dimmi te!prendono tutto alla leggera.....l'impianto e stato montato a aprile quindi e in garanzia e come!infatti me lo faro mettere nuovo! <_<

Link to post
Share on other sites

Ciao FRITZZZ, ma che riduttore hai, LI02 (tondo e picccolo) o l'IG1 (a forma di scatolotto)?

 

ciao

 

 

intendevo che mi mettono nuovo il riduttore...che centra la bombola....lars il mio riduttore e tondo e piccolo!!!perche?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...