Jump to content

AUTORADIO - filo blu e giallo....


Post consigliati

Questo è un problema di MASSA , probabile che la massa sia collegata alla stessa della lamapdina dello stop , prova o con l'anello di ferrite , o se non riesci a reperirlo , collega la massa dello stereo in un qualsiasi punto del telaio ...

 

A me lo faceva l'amplificatore , avevo collegato la massa sul filo che era sotto quadro , e quando accendevo la macchina si sentiva un fischio sulle casse collegate all'amplificatore e aumentava quando acceleravo ... Ho risolro il tutto collegando la massa dell'amplificatore alla vite del sedile posteriore che era avvitata a telaio

Link to post
Share on other sites

Ok ho collegato gli atp posteriori, ma devo attaccare ora quelli anteriori. Dall'alloggiamento mi escono 4 fili:

per l'atp ant sinistro BIANCONERO e ROSSONERO

per l'atp ant destro ROSANERO E VIOLANERO......

Non riesco a capire quale sia il positivo e quale il negativo....di solito sapevo che il negativo era quello con una nota di nero ma qui tutti e quattro hanno il nero........ma la fiat non poteva essere meno complicata? anche da libretto mi dice solo quali siano i fili per gli altoparlanti ma non mi precisa quali sono per il positivo e quale per il negativo....

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...