Jump to content

Problemi Benzina/Gpl


Post consigliati

Ciao a tutti!

Da pochi giorni ho acquistato da un amico un'alfa 145 del 96

con impianto gpl, credo ad iniezione.

Non sono affatto esperto in materia, l'unica cosa che so per certo e' che

andando a gpl consumo un po' di piu' rispetto alla benzina

ma cmq costa circa la meta'.

Ho pero' 2 problemi del quale sono cmq stato messo al corrente prima

di comprare la macchina e che spero siano facilmente risolvibili.

Il 1 e' che la macchina a gpl va una bomba ma a benzina

va malissimo, il motore sembra affogarsi e a stento riesco

a camminare (infatti per ora vado solo a gpl)

L'altro problema e' che la macchina consuma veramente tanto gpl.

Il mio amico mi ha detto che quando mise il gpl con 40 mila lire

faceva circa 400 km ma da un po' di tempo con 20 euro

non arrivava a 200.Insieme abbiamo ridotto il flusso del gas

ma la macchina continua a consumare tantissimo.

Con circa 25/30 litri di gpl ho fatto a malapena 150 km!!!

Premetto che non sono Shumacher e non corro molto .

So che il 1.3 dell'alfa ha molta potenza ed ero preparato

a consumi elevati ma possibile che faccia 5/6 km al litro nel circuito extraurbano?

Qualcuno conosce la soluzione di questi problemi

o le cause....prima di portare l'auto da un meccanico vorrei

sentire il parere di qualcuno di voi.....

Grazie in anticipo :)

 

Liam :blink:

Link to post
Share on other sites

Potresti inserire il messaggio nella sezione sugli impianti GPL?

 

Poi ti rispondiamo volentieri!

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...