Jump to content

Skoda Fabia 2006 GPL Landi Renzo un odissea


metrxxxx

Post consigliati

Cia a tutti,

a poco meno di tre anni dall’acquisto della mia vettura Skoda Fabia Wagon Benzina/Gpl

mi trovo a dover segnalare per l’ennesima volta il malfunzionamento della macchina quando viene alimentata a GPL.

Faccio presente come doverosa premessa, che la segnalazione presso le officine autorizzate è stata continua e reiterata in questi anni, senza che nessuno sia riuscito a risolvere definitivamente il problema.

 

PROBLEMA:

 

Si riscontra in modo SISTEMATICO ai bassi regimi motore, e in special modo nel passaggio dal 3° rapporto di marcia al 2° (quindi in decelerazione/scalata),che la vettura se alimentata a GPL si spenga completamente, questo fenomeno è maggiormente evidente quando viene utilizzato il condizionatore e in alcune situazioni climatiche particolari (molto freddo o molto caldo umido).

 

Sottolineo inoltre, che quando il veicolo si spegne tutti i servizi assistiti, frenata, servosterzo, vengono inibiti rendendo la guida dell’auto pericolosai.

 

I 3 punti assistenza dove sono eseguiti i tagliandi del veicolo, si sono resi estremamente disponibili alla risoluzione dell’ anomalia, effettuando diverse prove e verifiche tecniche affinché la problematica fosse definitivamente risolta, senza però purtroppo riuscire ad eliminare il difetto.

 

In Agosto all'ennesimo rientro del veicolo in officina, vengo informato che l’ unica alternativa rimasta è la sostituzione della centralina del GAS, ma la sostituzione del pezzo è a mio carico e poichè la garanzia del veicolo è terminata, sono stato invitato a sollecitare la cosa al centro assistenza clienti Skoda che in accordo con Landi ha inviato una nuova centralina "Omega Gas Plus", anche dopo la sostituzione della centralina il problema è rimasto, e ad oggi nessuno sa darmi una soluzione, da quello che ho capito anch i motori BUD delle polo sono affetti dalla stessa problematica, infatti in officina c'era una polo con il mio stesso difetto.

 

Chiedo a voi gentili utenti di postare qui eventuali soluzioni al problema o altre considerazioni utili a chi come me ha comprato una macchina nuova e si ritrova alla guida di un cassonetto con le ruote.

 

Un caro saluto a tutti.

 

Accetto proposte per un azione legale congiunta verso Skoda/Landi

Link to comment
Share on other sites

  • Risposte 48
  • Created
  • Last Reply

Top Posters In This Topic

Ciao, anch'io ho una fabia 1.4 wagon a gpl (landi) del 2008 che presenta i medesimi problemi! per tentare di risolvere questi problemi continuano a cambiarmi centralina senza riuscire a risolvere questo problemaccio! pertanto ti sconsiglio di spendere soldi per far cambiare la centralina!

Sabato monterò la 5° (si ho detto proprio quinta) centralina nella speranza che il problema venga risolto! Ho comunicato al mio impiantista che se con questa centralina non risolverò il problema, darò 10 giorni lavorativi di tempo perchè landi mi risolva il problema, dopodichè manderò una bella lettera a tutti i giornali automobilistici, e se questo non sarà sufficiente intraprenderò vie legali!!!

 

PS: tu di dove sei?

Link to comment
Share on other sites

A me l'haoo sostituita senza alcuna spesa, ma il problema non si è risolto, mi hanno montato la Plus.

Io sono di Roma, ma non ho problemi se vogliamo intraprendere un azione congiunta possiamo farlo anche attraverso la "federconsumatori" e con il supporto di "Mi manda rai tre" e con un bell' avvocato.

L'unione fa la forza io sono tre anni che combatto con questo problema e ora sono stufo !!!!!!!!!!!!!!!!

 

Ciao fammi sapere

 

 

 

Ciao, anch'io ho una fabia 1.4 wagon a gpl (landi) del 2008 che presenta i medesimi problemi! per tentare di risolvere questi problemi continuano a cambiarmi centralina senza riuscire a risolvere questo problemaccio! pertanto ti sconsiglio di spendere soldi per far cambiare la centralina!

Sabato monterò la 5° (si ho detto proprio quinta) centralina nella speranza che il problema venga risolto! Ho comunicato al mio impiantista che se con questa centralina non risolverò il problema, darò 10 giorni lavorativi di tempo perchè landi mi risolva il problema, dopodichè manderò una bella lettera a tutti i giornali automobilistici, e se questo non sarà sufficiente intraprenderò vie legali!!!

 

PS: tu di dove sei?

Link to comment
Share on other sites

Cia a tutti,

a poco meno di tre anni dall’acquisto della mia vettura Skoda Fabia Wagon Benzina/Gpl

mi trovo a dover segnalare per l’ennesima volta il malfunzionamento della macchina quando viene alimentata a GPL.

Faccio presente come doverosa premessa, che la segnalazione presso le officine autorizzate è stata continua e reiterata in questi anni, senza che nessuno sia riuscito a risolvere definitivamente il problema.

 

PROBLEMA:

 

Si riscontra in modo SISTEMATICO ai bassi regimi motore, e in special modo nel passaggio dal 3° rapporto di marcia al 2° (quindi in decelerazione/scalata),che la vettura se alimentata a GPL si spenga completamente, questo fenomeno è maggiormente evidente quando viene utilizzato il condizionatore e in alcune situazioni climatiche particolari (molto freddo o molto caldo umido).

 

Sottolineo inoltre, che quando il veicolo si spegne tutti i servizi assistiti, frenata, servosterzo, vengono inibiti rendendo la guida dell’auto pericolosai.

 

I 3 punti assistenza dove sono eseguiti i tagliandi del veicolo, si sono resi estremamente disponibili alla risoluzione dell’ anomalia, effettuando diverse prove e verifiche tecniche affinché la problematica fosse definitivamente risolta, senza però purtroppo riuscire ad eliminare il difetto.

 

In Agosto all'ennesimo rientro del veicolo in officina, vengo informato che l’ unica alternativa rimasta è la sostituzione della centralina del GAS, ma la sostituzione del pezzo è a mio carico e poichè la garanzia del veicolo è terminata, sono stato invitato a sollecitare la cosa al centro assistenza clienti Skoda che in accordo con Landi ha inviato una nuova centralina "Omega Gas Plus", anche dopo la sostituzione della centralina il problema è rimasto, e ad oggi nessuno sa darmi una soluzione, da quello che ho capito anch i motori BUD delle polo sono affetti dalla stessa problematica, infatti in officina c'era una polo con il mio stesso difetto.

 

Chiedo a voi gentili utenti di postare qui eventuali soluzioni al problema o altre considerazioni utili a chi come me ha comprato una macchina nuova e si ritrova alla guida di un cassonetto con le ruote.

 

Un caro saluto a tutti.

 

Accetto proposte per un azione legale congiunta verso Skoda/Landi

Ciao caro amico di sventura.

Io se avrai letto il mio topic (NO POLO GPL dove c è anche la mia email ) è da 2 anni che corro dietro alla volswaghen per il problema di spegnimento.

Alla fine il mese scorso mi sono rivolto ad un legale e sono in attesa dell udienza (se lo avessi fatto prima invece di rincorrere i mulini al vento avrei risparmiato un bel ti tempo e di angustie ed a questora credo avrei risolto il problema)

teniamoci aggiornati mi farebbe piacere se mi contattaste

Link to comment
Share on other sites

Ciao Giannica,

mi fai sapere come ti sei mosso x l'azione legale, vorrei anche io intraprendere questa strada.

Grazie

Molte

 

 

Ciao caro amico di sventura.

Io se avrai letto il mio topic (NO POLO GPL dove c è anche la mia email ) è da 2 anni che corro dietro alla volswaghen per il problema di spegnimento.

Alla fine il mese scorso mi sono rivolto ad un legale e sono in attesa dell udienza (se lo avessi fatto prima invece di rincorrere i mulini al vento avrei risparmiato un bel ti tempo e di angustie ed a questora credo avrei risolto il problema)

teniamoci aggiornati mi farebbe piacere se mi contattaste

Link to comment
Share on other sites

Landi Renzo: efficienza all'ennesima potenza ;)

 

 

Teneteci informati

L'impianto landi su questo motore non vuol proprio funzionare, i difetti sono noti da tempo e non sono riusciti a fare niente, evidentemente anche la landi non è riuscita a venire a capo di questi problemi ltrimenti, credo avrebbe dotato la rete di assistenza di qualche aggiornamento o modifica adatta, come è successo per altri motori.

Dopo tutto questo tempo mi viene il sospetto che veramente non si può fare niente, cioè che vi sia qualche serio problema di incompatibilità alla base impossibile da risolvere.

Ci vorrebbe il parere di qualche istallatore.

Link to comment
Share on other sites

Mi starebbe anche bene l'idea della risoluzione impossibile però dovrebbero avvisare la rete di vendita che sul motore BUD non è più possibile prevedere la doppia alimentazione. Invece no ! Come al solito il mercato e la vendita sono più importanti del consumatore finale, del quale non interessa niente a nessuno !!!

 

Mercoledì devo riportare l'auto in officina, speriamo bene. Vi aggiorno,

 

 

Cmq chiunque ha sul libretto motore la dicitura BUD e l'impianto Landi ha certamente una vettura che non va bene, indipendentemente che la casa costruttrice sia Skoda - Volkswagen o Seat.

 

Un saluto a tutti buon fine settimana..

 

 

 

 

 

Landi Renzo: efficienza all'ennesima potenza :blink:

 

 

Teneteci informati

L'impianto landi su questo motore non vuol proprio funzionare, i difetti sono noti da tempo e non sono riusciti a fare niente, evidentemente anche la landi non è riuscita a venire a capo di questi problemi ltrimenti, credo avrebbe dotato la rete di assistenza di qualche aggiornamento o modifica adatta, come è successo per altri motori.

Dopo tutto questo tempo mi viene il sospetto che veramente non si può fare niente, cioè che vi sia qualche serio problema di incompatibilità alla base impossibile da risolvere.

Ci vorrebbe il parere di qualche istallatore.

Link to comment
Share on other sites

Ciao domani vado a farmi montare la 5° centralina quella con l'ultimissimo aggiornamento che a detta di landi dovrebbe risolvere il problema...io sono piuttosto dubbioso...

 

nel week-end la provo e poi vi faccio sapere!

ciao!

Link to comment
Share on other sites

Non saprei dire quali, gemneralmente, potrebbero essere i problemi di incompatibilità tra un'auto ed un impianto gpl, però la ecu landi è un AEB, in comune con la maggior parte degli impianti in circolazione; problemi di calibrazione non credo, visto che ritengo che in tutto questo tempo sia stato fatto il possibile sia dagli istallatori sia dalla landi; mi viene da pensare che potrebbero essere gli iniettori med a non andare d'accordo con il resto.

Mi rendo conto che è un'analisi abbastanza superficiale, ci vorrebbe qualche istallatore del forum che avanzi delle ipotesi.

Ciao.

Link to comment
Share on other sites

Aggiungo un particolare che sta emergendo solo in questi ultimi giorni, la mia vettura provata a benzina da venerdì 25 ad oggi si è spenta 3 volte ... questo prima non accadeva ... non ci capisco più nulla ... mercoledì ennesimo tentativo di riparazione.

 

Vi tengo aggiornati

Link to comment
Share on other sites

Ciao a tutti, dopo aver sostituito per la 5° volta la centralina, provate ad indovinare... la macchina ha lo stesso problema di prima!!!!

Il mio impiantista ha quindi ricontattato la Landi ed il signor Luca Carbone ha detto che se la macchina presenta ancora lo stesso problema potrebbe essere dovuto al fatto che la centralina della macchina non è aggiornata e che quindi devo farla controllare dalla Skoda!

a me sembra uno scarica barile, voi che dite?

C'è qualche esperto che potrebbe consigliarci sul da farsi?

Link to comment
Share on other sites

Fammi una cortesia, prova per una settimana la macchina a benzina con l'aria condizionata accesa e fammi sapee come va, ho riscontrato che adesso il problema si presenta anche a benzina.

Questo non accadeva fino a qualche tempo fa, quindi probabilmente è un problema silente quando viene alimentata a benzina che con il gpl viene accentuato e reso visibile.

Mi stanno facendo un check del circuito benzina vi aggiorno appena possibile.

Ciao

 

 

Ciao a tutti, dopo aver sostituito per la 5° volta la centralina, provate ad indovinare... la macchina ha lo stesso problema di prima!!!!

Il mio impiantista ha quindi ricontattato la Landi ed il signor Luca Carbone ha detto che se la macchina presenta ancora lo stesso problema potrebbe essere dovuto al fatto che la centralina della macchina non è aggiornata e che quindi devo farla controllare dalla Skoda!

a me sembra uno scarica barile, voi che dite?

C'è qualche esperto che potrebbe consigliarci sul da farsi?

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...