Jump to content

spia antinquinamento megane 1.6 16v


Post consigliati

Ciao a tutti, ho una megane del 2004 1.6 16v 5 porte che uso pochissimo (13000KM).

fino a pochi giorni fà, per le poche volte che l'ho usata, tutto ok ma da domenica sera mi lampeggia la spia antinquinamento ed il motore al minimo vibra come se andasse a 3 cilindri.

Domenica l'ho usata in autostrada,100km all'andata e 100 al ritorno, ho viaggiato sempre intorno ai 130kmh con il condizionatore acceso.All'andata nessun problema al ritorno dopo essere uscito dall'autostrada ancora niente finchè, dopo essermi fermato per scaricare mia sorella, nel ripartire ho notato che la macchina andava a colpi e sul cruscotto lampeggiava la spia antinquinamento.

Ho scritto già in un'altro forum e mi è stato detto che il problema (comune nei motori 1.6 16v renault) può dipendere dalle bobine di accensione o dal variatore di fase.

Qualche giorno fà l'ho accesa in garage e da subito il motore al minimo vibra, accelerando la vibrazione scompare ma non sò dire se c'è un calo di potenza, quando sono tornato a casa domenica con la spia lampeggiante ho fatto solo 1km senza accelerare troppo per la paura di fare altri danni, la spia comunque non lampeggia subito all'avviamento ma dopo un paio di minuti.

Ricordo che domenica la spia ad un certo punto a smesso di lampeggiare mentre stavo procedendo a velocità costante per poi riaccendersi appena fermato fuori casa, quindi per mè il problema dipende dal variatore di fase guasto oppure non viene comandato correttamente.

Io pensavo a un sensore di giri o semplicemente a un falso contatto di un connettore che comanda questa valvola di fasatura ma mi è stato detto che viene comandata dalla pressione dell'olio.

Mi è stato consigliato di portare la macchina in un officina renault e di fare anche un tagliando completo (mai fatto in 5 anni) ed è quello che penso di fare.

La mia paura è che mi sostituiscano di tutto batteria compresa e spendere una cifra per un auto che uso pochissimo per questo volevo chiedere a chi ha già avuto questo problema come l'ha risolto e quanto è stata la spesa.

Un'ultima cosa, usando l'auto in queste condizioni per recarmi all'officina potrei danneggiare qualcosa? come devo viaggiare?

 

Ciao e grazie

Beppe

Link to post
Share on other sites

le auto NON usandole si rovinano lo stesso, forse anche di più che usandole... certo 13.000km son pochini, ma in 5 anni gia avressti dovuto cambiare olio liquido refrigerante, olio dei freni... considera che non usandola sei anche soggetto a ruggine e ossidazioni sui contatti non essendo mai o quasi sottoposti a passaggio di corrente ... senza contare che anche le gomme si ovalizzano...

Link to post
Share on other sites

beppppe,

 

premesso che io posseggo la Megane modello precedente al tuo e ho avuto il famigerato problema delle bobine, ma la tua auto monta ancora una bobina sopra ogni candela? :rolleyes:

Link to post
Share on other sites

beppppe,

 

premesso che io posseggo la Megane modello precedente al tuo e ho avuto il famigerato problema delle bobine, ma la tua auto monta ancora una bobina sopra ogni candela? :rolleyes:

 

Credo di si, le 4 candale non si vedono, ciascuna è coperta da un "cilindro in plastica" (credo sia la bobina) provvisto di un connettore a due poli.

Link to post
Share on other sites

beppppe,

 

premesso che io posseggo la Megane modello precedente al tuo e ho avuto il famigerato problema delle bobine, ma la tua auto monta ancora una bobina sopra ogni candela? :rolleyes:

 

Ho smontato tutte 4 le bobine ed ho misurato gli ohm con un tester : 3 hanno una resistenza di 10 Kohm una di 14,14 kohm, potrebbe essere questo il problema?

Sinceramente mi aspettavo che la bobina difettosa avesse un'impedenza minore rispetto alle altre a causa di qualche corto fra le spire dell'avvolgimento ma forse queste non sono veramente bobine ma dei circuiti elettronici.

Tu quando hai avuto il problema alle bobine ti lampeggiava la spia antinquinamento (arancio con il simbolo del motore) ? Hai sostituito tutte le bobine ho solo quella difettosa?

Link to post
Share on other sites

beppppe,

 

premesso che io posseggo la Megane modello precedente al tuo e ho avuto il famigerato problema delle bobine, ma la tua auto monta ancora una bobina sopra ogni candela? :lol:

Tu quando hai avuto il problema alle bobine ti lampeggiava la spia antinquinamento (arancio con il simbolo del motore) ? Hai sostituito tutte le bobine ho solo quella difettosa?

 

mi si accendeva la spia e l'auto, al minimo e bassi giri, andava a tre, e piu' in alto strappava. La prima volta mi sostituirono solo quella difettosa ma, quando tornai il mese dopo con un'altra che era "partita" anch'essa pretesi che mi venissero sostuite tutte, e cosi' fecero. Due anni dopo un'altra ancora passo' a miglior vita, e da allora giro sempre con una bobina di scorta nel bagagliaio.

 

per scoprire qual'e' la bobina incriminata ti rigiro questa vecchia discussione... http://www.omniauto.it/forum/index.php?sho...&hl=bobine# , messaggio #13

 

:lol:

 

p.s.: le bobine hanno un circuito elettronico al loro interno

Link to post
Share on other sites

beppppe,

 

premesso che io posseggo la Megane modello precedente al tuo e ho avuto il famigerato problema delle bobine, ma la tua auto monta ancora una bobina sopra ogni candela? ;)

Tu quando hai avuto il problema alle bobine ti lampeggiava la spia antinquinamento (arancio con il simbolo del motore) ? Hai sostituito tutte le bobine ho solo quella difettosa?

 

mi si accendeva la spia e l'auto, al minimo e bassi giri, andava a tre, e piu' in alto strappava. La prima volta mi sostituirono solo quella difettosa ma, quando tornai il mese dopo con un'altra che era "partita" anch'essa pretesi che mi venissero sostuite tutte, e cosi' fecero. Due anni dopo un'altra ancora passo' a miglior vita, e da allora giro sempre con una bobina di scorta nel bagagliaio.

 

per scoprire qual'e' la bobina incriminata ti rigiro questa vecchia discussione... http://www.omniauto.it/forum/index.php?sho...&hl=bobine# , messaggio #13

 

;)

 

p.s.: le bobine hanno un circuito elettronico al loro interno

 

Mi sà che il mio problema è lo stesso che hai avuto tu e a quanto mi risulta a tanti altri possessori di auto renault con motori che montano questo tipo di bobine.

Su segnalazione di un utente di un'altro forum in rete ho trovato varie discussioni sull'argomento e sono venuto a conoscenza di nuove bobine, migliori delle precedenti che attualmente vende la renault, il codice è

8200405098 ed hanno il cappuccio marrone.

Le mie hanno il cappuccio grigio, le tue originali e quelle che monti ora di che colore sono?

Anche io pensavo di tenermene una nel bagagliaio, monto le 2 nuove e una originale la tengo di scorta.

Non sono ancora del tutto convinto se andare a prenderle alla renault o in un negozio di autoricambi, alla renault dici che essendo un problema ben risaputo mi farebbero uno sconto? Tu quanto le hai pagate manodopera compresa?

 

Ciao

Beppe

Link to post
Share on other sites

Ciao beppe... da quello che ho letto il problema è quasi sicuramente la bobina! per fare un bel lavoro bisogna cambiare la bobina non funzionante e la sua opposta!!! esempio cilindro 1 con cilindro 4...oppure cil 2 e cil 3 perchè le bobine lavorano in coppia e se una non funziona correttamente l'altra riceve una bella scossa... e potrebbe non funzionare dopo un pò!!

Se si continua a camminare con la spia OBD accesa....si rischia la distruzione del catalizzatore!!

 

dopo 5 anni il tagliando va fatto!! assolutamente...sostituire..olio, filtro olio,filtro aria,filtro polline, candele, CINGHIA DISTRIBUZIONE E SUO KIT DI CINGHIE ESTERNE E POMPA ACQUA(meno km si fanno prima si usurano)

Link to post
Share on other sites

Ciao beppe... da quello che ho letto il problema è quasi sicuramente la bobina! per fare un bel lavoro bisogna cambiare la bobina non funzionante e la sua opposta!!! esempio cilindro 1 con cilindro 4...oppure cil 2 e cil 3 perchè le bobine lavorano in coppia e se una non funziona correttamente l'altra riceve una bella scossa... e potrebbe non funzionare dopo un pò!!

Se si continua a camminare con la spia OBD accesa....si rischia la distruzione del catalizzatore!!

 

dopo 5 anni il tagliando va fatto!! assolutamente...sostituire..olio, filtro olio,filtro aria,filtro polline, candele, CINGHIA DISTRIBUZIONE E SUO KIT DI CINGHIE ESTERNE E POMPA ACQUA(meno km si fanno prima si usurano)

 

Ciao Vincenzo e grazie per avermi risposto.

Un bel tagliando, come tanti altri mi hanno consigliato, credo proprio che dovrò farlo.

L'auto non la stò più usando propio per non rovinare il catalizzatore, pensavo di andare io a prendere 2 bobine e poi portare la macchina per il tagliando.

Tu cosa ne sai della storia del colore di queste bobine? o sentito parlare anche di bobine Beru e Denso che a quanto sembra funzionano meglio.

Vado in renault a prenderle?

Ho notato dal cablaggio dei fili che vengono comandate a coppia ma credo che il guasto sul circuito secondario della bobina non possa influire più di tanto su quello dell'altra diverso forse sarebbe procedere con un connettore di comando scollegato comunque avevo già deciso di cambiarne 2 e tenermene una di sorta.

Alcuni dicono che queste si rompono per problemi di isolamento, altri di calore altri ancora per condensa o vapori che si creano nella camera dove sono alloggiata, tu sai perchè?

potrebbe essere utile non montare la protezione superiore del motore in modo da smaltire meglio il calore?

Ciao Beppe

Link to post
Share on other sites

quelle che ho adesso sono della Sagem, le stesse che monta la Renault, e hanno il cappuccio grigio. l'Unica che ho preso a mie spese la comprai presso un ricambista nel 2005: 52€ contro le 80 che mi chiedeva la Renault. Stessa bobina: Sagem e codice prodotto, con la sola differenza che quella del ricambista non e' marchiata Renault.

Anch'io ho letto in giro che quelle delle Beru sono le migliori: il problema e' trovarle presso i normali ricambisti (escludo quindi e-bay)

 

p.s.: quando mi fecero il cambio prima di una bobina e, poi, delle rimanenti, non pagai nulla facendomi passare il lavoro in garanzia, sebbene fosse scaduta da un mese (ma questa e' una storia un po' lunga...)

Link to post
Share on other sites

Oggi ho preso una beru (54€) in un autoricambi vicino casa, ne avevano solo una, l'ho già montata ma purtroppo non è cambiato niente la spia dopo un paio di minuti con il motore al minimo a cominciato a lampeggiare.

Volevo provare a controllare le candele ma non ho la chiave adatta.

Link to post
Share on other sites

Sono riuscito a trovare tra i miei attrezzi una chiave e ho smontato tutte e 4 le candele, la prima a sinistra e completamente annerita mentre le altre 3 sono leggermente annerite intorno mentre la parte che va a finire sopra l'elettrodo e color marroncino.Ho guardato anche all'interno del cilindro e si vede che la superficie del primo pistone è umida mentre le altre 3 sono asciutte.

La bobina nuova io l'ho montata sul 2 cilindro in sostituzione di quella "bruciata" però quando le ho smontate tutte e 4 per controllarle, pur stando attento, ricordo che ho avuto dei dubbi sulla posizione delle prime due.

Ho controllato con un tester la candela scura ma conduce esattamente come le altre.

Il comando alla bobina visto che funzionano a coppie arriva quindi deve essere la candela.

Appena ho tempo vado a prendere anche 4 candele nuove.

Link to post
Share on other sites

quando si presentano questi dubbi la cosa miglioe e' fare dei controlli incrociati, in modo da stabilire se e' la candela oppure la bobina.

Io proverei ad invertire prima le candele (magari la 1 con la 2) e osserverei il risultato; eventualmente invertirei anche le bobine

Link to post
Share on other sites

quando si presentano questi dubbi la cosa miglioe e' fare dei controlli incrociati, in modo da stabilire se e' la candela oppure la bobina.

Io proverei ad invertire prima le candele (magari la 1 con la 2) e osserverei il risultato; eventualmente invertirei anche le bobine

 

Volevo anche io provare a invertire le prime due candele poi ho lasciato perdere perchè mi son detto domani ne prendo 4 nuove e riprovo il tutto.

La bobina nuova l'ho montata sul secondo cilindro e la sua candela era ok. la prima bobina invece è una delle 3 originali e dopo averla ricontrollata anche lei sembra ok.

Link to post
Share on other sites

quando si presentano questi dubbi la cosa miglioe e' fare dei controlli incrociati, in modo da stabilire se e' la candela oppure la bobina.

Io proverei ad invertire prima le candele (magari la 1 con la 2) e osserverei il risultato; eventualmente invertirei anche le bobine

 

Volevo anche io provare a invertire le prime due candele poi ho lasciato perdere perchè mi son detto domani ne prendo 4 nuove e riprovo il tutto.

La bobina nuova l'ho montata sul secondo cilindro e la sua candela era ok. la prima bobina invece è una delle 3 originali e dopo averla ricontrollata anche lei sembra ok.

 

Non ho resistito e ho fatto anche questa prova ma non ho risolto niente.

Ho pulito la candela annerita e l'ho montata sul quarto cilindro e ho invertito le prime 2 bobine.

Ho avviato la macchina tenendola al minimo e accelerando qualche volta (max 2000 giri) e poi dopo un paio di minuti appena a iniziato a lampeggiare la spia ho spento.

Ho smontato bobine e candele ma erano esattamente come le avevo montate, nessuna era bagnata o annerita nemmeno la quarta che avevo pulito.

C'è da dire però che ho iniziato a smontarle partendo dalla prima e probabilmente l'ultima, quella incriminata, ha fatto in tempo ad asciugarsi col calore del motore.

il colore delle prime 3 era sempre nocciola mentre la quarta era pulita come prima di montarla, in solo 2 minuti di funzionamento avrebbe dovuto cambiare colore?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...