Jump to content

100 i.e.


eutelsat

Post consigliati

Ora sono in viaggio, se riesco domani o domenica provo a farlo, ma non ho capito esattamente come tarare i 150mV , devo agire sull'accelleratore , sulla corda nel corpo farfallato oppure il potenziometro ha un fine corsa da regolare?

Grazie :blink:

Link to comment
Share on other sites

  • Risposte 68
  • Created
  • Last Reply

Top Posters In This Topic

togli fisicamente il motorino del minimo(passo passo) poi fai questa procedure controllando che la farfalla vada bene in battuta a fine corsa sul tutto chiuso oppure la prima parte la puoi sostituire facendo questa procedura che segue

Per verificare i valori, io personalmente, lo eseguo come segue: stacco il motorino passo passo lo alimento ai pin 1 e 2 con 12v fino a portare la farfalla a battuta, così controllo anche se il cavo acceleratore è regolato bene, poi sempre con il motorino passo passo staccato, giro la chiave su marcia e verifico che tensione ho nel potenziometro farfalla al pin nr.2 dovrebbe esserci + - 110 - 130 mmv dopodiche svito le quattro viti per verificare le piste se presentano dei solchi molto profondi e se i contatti striscianti hanno ancora le puntine (a volte si rompono)

Poi per il montaggio, io personalmente, il valore lo tengo da 150 a 170 mmv

io ti consiglio di tenerlo a max a 150mV

 

Ti conviene specificare quando lo stacchi elettricamente o meccanicamente altrimenti non si capisce bene ! :blink:

Link to comment
Share on other sites

ma va la con il sistema che ti ho detto lo rimetti nella posizione corretta!

il motorino passo passo lo devi togliere fisicamente così fai prima!

x spostare i mV devi agire sul potenziometro ruotandolo dopo aver svitato le 4 vitine, occhio che anche solo serrandole cambia il valore perciò devi fare con molta delicatezza!

Link to comment
Share on other sites

Da cellulare riesco solo a leggere le risposte, mi si apre il modulo x aggiungerla, scrivo, ma all'invio non la scrive, boh!!!

 

 

Tornando al topic...

A scanso di equivoci, come in foto sopra, debimetro = potenziometro, giusto?

Comunque ho notato una cosa strana che inizialmente non davo peso...Accendendo il motore , tolgo la scatola e il filtro e do 2-3 accellerate, e la macchina va da DIO, minimo Ok, prende giri senza sussulti per poi scemando dopo diversi Km di percorrenza...chissà se è un indizio di qualcosa o una casualità, boh!

Stamattina, idem, l'ho accesa a freddo e si è rispenta, ho rimesso in motoe il minimo sussultava, davo Gas e sembrava non accadere nulla ( insensibile totalmente come se non lo toccassi ) fino a poi spengersi. Accesa nuovamente gioco con il filtro e sembrava essere toccata con la bacchetta magica ...oufhhh!! Mia moglie dice di rottamarla , ma ha poco + di 50000Km, carrozzeria perfetta come il cambio e tutto il resto e non ho proprio intenzione di sbarazzarmene

Ritornando a freddo si è accesa bene e rimane quel sussultamento nel prendere i giri...mistero :rolleyes:

Link to comment
Share on other sites

La diagnosi eseguita mercoledì dice: potenziometro difettoso anche se tutto mi fa pensare a qualcosa di corrente, ma parlo da profano

 

Boh, si impunta, si spenge, pare che va bene e poi zac... ho il terrore di spender soldi e non concludere nulla, parlo x esperienze passate, la moglie non la ascolto ma dove sono ora in pratica cammino poco per ill fort rischio di rimanre appiedato.

Ma se misuro i 150mV direttamente sul piedino senza smontare, se ci sono, necessito di farlo? Domani provo a misurare...

Link to comment
Share on other sites

devi prima togliere il motorino passo passo altrimenti ne trovi sicuramente di+, se xò con la diagnosi lo da come difettoso proverei a prenderne uno in demolizione metterlo su e tararlo la spesa non è altissima s epoi lo monti da te..

Link to comment
Share on other sites

io non sviterei il potenziometro fossi in te,quello è tarato in fabbrica,nemmeno alla fiat lo sanno riposizionare correttamente,solo in fabbrica hanno le apparecchiature adatte

 

Be adesso non esageriamo , la Uno è una macchina che sanno riparare tutti e senza il ben che minimo problema , non è che la cosa sia cosi complicata .

 

Secondo me se fa come dice UnoRap risolve senza spendere tanti soldi .... :rolleyes:

Link to comment
Share on other sites

Ho avuto dubbi nel passo passo da smontare. Ho visto il potenziometro che in effetti ha delle asole per poterlo regolare. La macchina sta andando pessimamente. La accendo e va bene, faccio 10-20Km di statale, con il minimo quai regolare si spenge, rimetto in moto vado a partire e pouff, spento. Provo a riaccenderla e non si mette in moto...quindi o insisto o attendo un paio di minuti per proseguire a tastoni.

Più tardi metto le foto del CF cosi mi indicate il Passo passo da staccare a scanso di equivoci.

La mia 25 Torx è un pò pietosa, domattina provo a vedere di prenderne una buona visto che il set non lo ho appresso

Link to comment
Share on other sites

quello della punto è diverso xkè ha impianto marelli, il potenz ce l'hai ancora?

 

Non so di che macchina allora cmq è diverso è hanno dovuto tappare un tubo,cmq tira di +.

Su un sito avevo letto che si poteva montare o quello della punto 1.4 oppure della delta 1.6...

Il potenziometro nuovo dopo un mese non andava + bene e smontandolo ho visto che si erano rotte le piste!!

Mi hanno fatto un sacco di problemi ma alla fine mi hanno fatto un buono reso all'autoricambi,l'avevo pagato 70euri!

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...