Jump to content

Accensione spia Avaria Sistema Iniezione


Post consigliati

  • Risposte 72
  • Created
  • Last Reply

Top Posters In This Topic

allora... la bravo 1.6 16v del '98 è una euro 2.

Per il problema che hai avuto sul cavo della pompa non ha nessuna relazione con l'accensione della spia rossa.

Per quanto riguarda il problema che va a 3 cilindri, se così fosse comunque la spia non si accende perchè la bravo del '98 non ha il controllo delle mancate accensioni.

Può essere successo questo: con un sistema sequenziale non tarato bene succede che la centralina iniezione benzina va fuori parametri adattativi e l'auto da l'impressione di andare a 3 cilindri borbotta e va malissimo.

Se posso consigliarti fai così: metti l'auto a benzina, vai dall'installatore o in fiat o da un tuo meccanico di fiducia e ti fai fare la cancellazione degli errori, ma anche l'azzeramento dei parametri adattativi. (molto importante)

Fatto questo devi usare l'auto a benzina per diverso tempo almeno 2-3 settimane, se il difetto non si presenta più sicuramente è l'impianto che crea dei problemi all'auto.

Mi rendo conto che usare l'auto a benzina ha un suo costo ma è l'unico modo x saltarne fuori.

 

Spero di essere stato chiaro nella spiegazione se hai altre domande non esitare.. ciao

Link to post
Share on other sites

allora... la bravo 1.6 16v del '98 è una euro 2.

Per il problema che hai avuto sul cavo della pompa non ha nessuna relazione con l'accensione della spia rossa.

Per quanto riguarda il problema che va a 3 cilindri, se così fosse comunque la spia non si accende perchè la bravo del '98 non ha il controllo delle mancate accensioni.

Può essere successo questo: con un sistema sequenziale non tarato bene succede che la centralina iniezione benzina va fuori parametri adattativi e l'auto da l'impressione di andare a 3 cilindri borbotta e va malissimo.

Se posso consigliarti fai così: metti l'auto a benzina, vai dall'installatore o in fiat o da un tuo meccanico di fiducia e ti fai fare la cancellazione degli errori, ma anche l'azzeramento dei parametri adattativi. (molto importante)

Fatto questo devi usare l'auto a benzina per diverso tempo almeno 2-3 settimane, se il difetto non si presenta più sicuramente è l'impianto che crea dei problemi all'auto.

Mi rendo conto che usare l'auto a benzina ha un suo costo ma è l'unico modo x saltarne fuori.

 

Spero di essere stato chiaro nella spiegazione se hai altre domande non esitare.. ciao

 

era proprio quello che stavo facendo...decisi di andare a benzina e dopo 4 giorni non partì + l'auto

quindi bisogna tarare bene la centralina GPL ?

Link to post
Share on other sites

Se la centralina della macchina è fuori parametri adattativi il problema si manifesta soprattutto a freddo alla prima accensione... quindi da come mi dici tutto mi fa pensare a quello. Devi farli azzerare e poi riprovarla sempre a benzina. Ti ricordo che la cancellazione errori non è la stessa cosa di cui sto parlando. Devi fare azzerare i parametri adattativi.

Link to post
Share on other sites

Se la centralina della macchina è fuori parametri adattativi il problema si manifesta soprattutto a freddo alla prima accensione... quindi da come mi dici tutto mi fa pensare a quello. Devi farli azzerare e poi riprovarla sempre a benzina. Ti ricordo che la cancellazione errori non è la stessa cosa di cui sto parlando. Devi fare azzerare i parametri adattativi.

se faccio azzerare i parametri adattativi non posso andare a gpl?

Link to post
Share on other sites

Voglio ricordare che Monica ha detto che ancora prima di mettere in moto sapeva già se la macchina andava beno o meno a seconda se rimaneva la spia accesa oppure no...

Se la mappa è fuori parametri lo è sempre, non un giorno si e 2 no...

Monica ma non avevi risolto?

Link to post
Share on other sites

Voglio ricordare che Monica ha detto che ancora prima di mettere in moto sapeva già se la macchina andava beno o meno a seconda se rimaneva la spia accesa oppure no...

Se la mappa è fuori parametri lo è sempre, non un giorno si e 2 no...

Monica ma non avevi risolto?

 

si è come dici tu ...

poi si sono accorti di un cavo rotto sulla pompa della benzina e non so se quello portava anche all'accensione della spia...o sono due cose diverse....

1. Si accendeva la spia con il quadro...questo capitava non sempre

2. ad un certo punto non è andata più in moto

il 2 problema era dovuto al cavo il primo non si sa spero che dipendeva lo stesso dal cavo che stava per rompersi....

Link to post
Share on other sites

Voglio ricordare che Monica ha detto che ancora prima di mettere in moto sapeva già se la macchina andava beno o meno a seconda se rimaneva la spia accesa oppure no...

Se la mappa è fuori parametri lo è sempre, non un giorno si e 2 no...

Monica ma non avevi risolto?

 

si è come dici tu ...

poi si sono accorti di un cavo rotto sulla pompa della benzina e non so se quello portava anche all'accensione della spia...o sono due cose diverse....

1. Si accendeva la spia con il quadro...questo capitava non sempre

2. ad un certo punto non è andata più in moto

il 2 problema era dovuto al cavo il primo non si sa spero che dipendeva lo stesso dal cavo che stava per rompersi....

Ma se ora la macchina va bene...

Perchè devi cercare problemi che non ci sono?

La macchina come va? All'accensione hai problemi? Si accende più la spia?

Link to post
Share on other sites

Voglio ricordare che Monica ha detto che ancora prima di mettere in moto sapeva già se la macchina andava beno o meno a seconda se rimaneva la spia accesa oppure no...

Se la mappa è fuori parametri lo è sempre, non un giorno si e 2 no...

Monica ma non avevi risolto?

 

si è come dici tu ...

poi si sono accorti di un cavo rotto sulla pompa della benzina e non so se quello portava anche all'accensione della spia...o sono due cose diverse....

1. Si accendeva la spia con il quadro...questo capitava non sempre

2. ad un certo punto non è andata più in moto

il 2 problema era dovuto al cavo il primo non si sa spero che dipendeva lo stesso dal cavo che stava per rompersi....

Ma se ora la macchina va bene...

Perchè devi cercare problemi che non ci sono?

La macchina come va? All'accensione hai problemi? Si accende più la spia?

Forse non mi sono spiegata anche prima mi capitava ogni tanto il problema...non vorrei che si ripresenti di nuovo visto che hanno solo cambiato il cavo e non hanno risolto il problema della spia..

Link to post
Share on other sites

Forse non mi sono spiegata anche prima mi capitava ogni tanto il problema...non vorrei che si ripresenti di nuovo visto che hanno solo cambiato il cavo e non hanno risolto il problema della spia..

 

Quando ti si ripresenta il problema ce lo decrivi per bene e vediamo come risolverlo ma ora non aggiungere altra carne al fuoco perchè altrimenti diventa un casino di informazioni contrastanti...

Ora il cavo della pompa è a posto, aspettiamo un pò e vediamo come va la macchina...

Se va bene scrivi nuovamente qui così chiudiamo la discussione con un bel "RISOLTO"...

Se va male apri una nuova discussione parlando del nuovo problema...

Ciao

Link to post
Share on other sites

Forse non mi sono spiegata anche prima mi capitava ogni tanto il problema...non vorrei che si ripresenti di nuovo visto che hanno solo cambiato il cavo e non hanno risolto il problema della spia..

 

Quando ti si ripresenta il problema ce lo decrivi per bene e vediamo come risolverlo ma ora non aggiungere altra carne al fuoco perchè altrimenti diventa un casino di informazioni contrastanti...

Ora il cavo della pompa è a posto, aspettiamo un pò e vediamo come va la macchina...

Se va bene scrivi nuovamente qui così chiudiamo la discussione con un bel "RISOLTO"...

Se va male apri una nuova discussione parlando del nuovo problema...

Ciao

Ok...grazie di tutto

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...