Jump to content

Accensione spia Avaria Sistema Iniezione


Post consigliati

Assolutamente no...

Loro ti hanno solo reimpostato i parametri e resettato gli errori...

Ma il problema è la mappatura GPL grassa e quindi tra poco ti si riaccende la spia...

 

mappatura grassa che significa?

Link to post
Share on other sites
  • Risposte 72
  • Created
  • Last Reply

Top Posters In This Topic

mappatura grassa che significa?

 

Che devi andare dall'impiantista e fatti riguardare la mappa del gas che probabilmente è leggermente grassa...

Link to post
Share on other sites

mappatura grassa che significa?

 

Che devi andare dall'impiantista e fatti riguardare la mappa del gas che probabilmente è leggermente grassa...

 

Sono andata dall'impiantista e mi ha detto che l'impianto GPL è tutto OK mentre la centralina benzina aveva memorizzato un valore dovuto forse all'installazione.....

Resettando e riparametrando ha detto che non si dovrebbe verificare...

volevo solo sapere se era corretta la diagnosi che mi ha fatto...

Grazie

Link to post
Share on other sites

mappatura grassa che significa?

 

Che devi andare dall'impiantista e fatti riguardare la mappa del gas che probabilmente è leggermente grassa...

 

Sono andata dall'impiantista e mi ha detto che l'impianto GPL è tutto OK mentre la centralina benzina aveva memorizzato un valore dovuto forse all'installazione.....

Resettando e riparametrando ha detto che non si dovrebbe verificare...

volevo solo sapere se era corretta la diagnosi che mi ha fatto...

Grazie

 

la diagnosi puo' sapere solo lui se è corretta :rolleyes:

 

comunque tranquilla fai un po' di strada e se non si ripresenta più tutto ok :rolleyes:

Link to post
Share on other sites

 

la diagnosi puo' sapere solo lui se è corretta :lol:

 

comunque tranquilla fai un po' di strada e se non si ripresenta più tutto ok :lol:

 

temo che si possa presentare quando sono in vacanza con l'auto... con la spia accesa l'auto praticamente va a 10 km/h ... :lol:

Link to post
Share on other sites

temo che si possa presentare quando sono in vacanza con l'auto... con la spia accesa l'auto praticamente va a 10 km/h ... :lol:

 

Oddio però se fa così più che un problema di carburazione sembra che la macchina vada in protezione perchè ci sono state delle mancate accensioni...

Sicura che il meccanico abbia rilevato problemi di carburazione e non mancate accensioni (misfire) ad un cilindo?

Link to post
Share on other sites

temo che si possa presentare quando sono in vacanza con l'auto... con la spia accesa l'auto praticamente va a 10 km/h ... :rolleyes:

 

Oddio però se fa così più che un problema di carburazione sembra che la macchina vada in protezione perchè ci sono state delle mancate accensioni...

Sicura che il meccanico abbia rilevato problemi di carburazione e non mancate accensioni (misfire) ad un cilindo?

 

si...credo una sorta di protezione..perchè poi camminandoci un po su si riprende e va benissimo!!

Link to post
Share on other sites

temo che si possa presentare quando sono in vacanza con l'auto... con la spia accesa l'auto praticamente va a 10 km/h ... :rolleyes:

 

Oddio però se fa così più che un problema di carburazione sembra che la macchina vada in protezione perchè ci sono state delle mancate accensioni...

Sicura che il meccanico abbia rilevato problemi di carburazione e non mancate accensioni (misfire) ad un cilindo?

 

si...credo una sorta di protezione..perchè poi camminandoci un po su si riprende e va benissimo!!

Più che altro se spegni e riaccendi e funziona tutto bene allora non è scarburata ma va in protezione...

Prova a fare una diagnosi ufficiale la prossima volta che ti si ripresenta il problema...

Ciao

Link to post
Share on other sites

temo che si possa presentare quando sono in vacanza con l'auto... con la spia accesa l'auto praticamente va a 10 km/h ... :(

 

Oddio però se fa così più che un problema di carburazione sembra che la macchina vada in protezione perchè ci sono state delle mancate accensioni...

Sicura che il meccanico abbia rilevato problemi di carburazione e non mancate accensioni (misfire) ad un cilindo?

 

si...credo una sorta di protezione..perchè poi camminandoci un po su si riprende e va benissimo!!

Più che altro se spegni e riaccendi e funziona tutto bene allora non è scarburata ma va in protezione...

Prova a fare una diagnosi ufficiale la prossima volta che ti si ripresenta il problema...

Ciao

 

diagnosi ufficiale ? cioè...

Link to post
Share on other sites
  • 2 weeks later...

e fatti dire o meglio stampare i codici di errore che memorizza la centralina

 

ha fatto di nuovo il difetto...dopo pochi minuti dall'accensione dell'auto si è accesa la spia rossa e dopo pochi minuti di marcia si è spenta e tutto è andato bene..

Andesso purtroppo sono tutti chiusi..secondo voi posso camminarci su o è pericoloso? dovrei andare anche fuori e fare 800 km totali... :rolleyes:

Link to post
Share on other sites

e fatti dire o meglio stampare i codici di errore che memorizza la centralina

 

ha fatto di nuovo il difetto...dopo pochi minuti dall'accensione dell'auto si è accesa la spia rossa e dopo pochi minuti di marcia si è spenta e tutto è andato bene..

Andesso purtroppo sono tutti chiusi..secondo voi posso camminarci su o è pericoloso? dovrei andare anche fuori e fare 800 km totali... :rolleyes:

Qui c'è un problema, devi avere qualche componente che va bene a tratti... Forse un iniettore...

Non è normale che la spia si accenda e si spenga in così breve tempo, se poi la macchina va male e poi ri va bene senza spegnere e riaccendere allora non è nemmeno in "protezione"...

A questo punto potrebbe essere un iniettore che si "grippa"...

Non mi sembra il caso di farci un lungo viaggio...

Link to post
Share on other sites

e fatti dire o meglio stampare i codici di errore che memorizza la centralina

 

ha fatto di nuovo il difetto...dopo pochi minuti dall'accensione dell'auto si è accesa la spia rossa e dopo pochi minuti di marcia si è spenta e tutto è andato bene..

Andesso purtroppo sono tutti chiusi..secondo voi posso camminarci su o è pericoloso? dovrei andare anche fuori e fare 800 km totali... :rolleyes:

Qui c'è un problema, devi avere qualche componente che va bene a tratti... Forse un iniettore...

Non è normale che la spia si accenda e si spenga in così breve tempo, se poi la macchina va male e poi ri va bene senza spegnere e riaccendere allora non è nemmeno in "protezione"...

A questo punto potrebbe essere un iniettore che si "grippa"...

Non mi sembra il caso di farci un lungo viaggio...

 

quindi non credi che sia la mappatura del GPL?

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...