Jump to content

Ford Focus 1.6 Ti-VCT 115 CV a metano


Post consigliati

Ciao a tutti! A dicembre ho acquistato una focus station wagon 115 cavalli e vi ho fatto installare l'impianto a metano della landi con una bombola da 100 litri.

Inizialmente con la macchina facevo sui 380 - 390 km... poi dopo è cominciato il declino... a circa due spie accese e con 270 km, se davi un'accelerata forte, la macchina affogava e passava a gas... cambiato un polmone, niente... centralina niente... messo un polmone modificato della landi e il problema sembra risolto... la macchina arriva al rosso e dopo una 50ina di km passa a benzina... e fin qui direte voi tutto normale... il problema è che con il penultimo pieno, circa 12,50 euro ho fatto soltanto 260 km... aria condizionata accesa e solita guida... oggi con 17° ho caricato da vuoto circa 13,50 euro... che sono sui 15,5 kg... una bombola da 100 non dovrebbe essere sui 17 kg o i 17 kg sono intesi a 0 gradi? secondo voi è normale? perché il problema fastidioso che mi passava a metano a metà pieno è risolto, ora c'è questo della bassa autonomia, o meglio, del consumo maggiore... ditemi la vostra, grazie!

Link to post
Share on other sites

Ciao, io ne ho una a metano con bombola da 95lt..i 17 li faccio solo nei periodi invernali, adesso con le temperature piu alte mi entra sui 14,5-15kg pure a me..penso sia tutto regolare :(

Link to post
Share on other sites

Ciao, io ne ho una a metano con bombola da 95lt..i 17 li faccio solo nei periodi invernali, adesso con le temperature piu alte mi entra sui 14,5-15kg pure a me..penso sia tutto regolare :(

 

allora forse, quando ne entrano meno di 15 kg, dipende anche dalla pompa... beh, posso stare tranquillo...

Link to post
Share on other sites
  • 2 weeks later...

Ciao, io ne ho una a metano con bombola da 95lt..i 17 li faccio solo nei periodi invernali, adesso con le temperature piu alte mi entra sui 14,5-15kg pure a me..penso sia tutto regolare ;)

 

allora forse, quando ne entrano meno di 15 kg, dipende anche dalla pompa... beh, posso stare tranquillo...

 

news sono stato da un impiantista in quanto ho problemi con il passaggio a metano a freddo (affoga un po' appena riesce a passare quando è calda 40°) oppure quando ho girato una 20ina di km a benzina... Ho fatto circa 15.000 km a metano e l'impiantista dove sono stato, in un primo acchitto, anche se il motore gira bene, ha detto che potrebbero essere le valvole... possibile, visto che la macchina è un orologio sia a metano che a benzina?

mah... jella nera... ha detto che comunque, dopo ciò che gli ho raccontato, l'impianto ha un po' troppi se ed un po' troppi ma, quindi mi ci darà un occhio mercoledì...

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...