Jump to content

E' successo a qualcuno?


Post consigliati

Salve. Ho un'alfa 164 TS Super 2000 benzina con impianto gpl tartarini sequenziale.

L'auto ha 275.000 km dei quali 100.000 a gpl.

Mai fatto nessun intervento, sempre perfetta a parte le normali manutenzioni.

E' da un po' di tempo che il motore non gira piu' fluido, ha a volte dei tentennamenti specialmente in ripresa da bassi giri.

Ho cambiato le candele e i cavi, ho fatto un ceck presso una concessionaria alfa ed e' risultato tutto normale.

Da cosa potrebbe dipendere questa mancanza di colpi?, e' come se fossero mancate accensioni ma, ripeto, ho cambiato le candele oroginali e i cavi che vengono dalle bobine.

Grazie e chi mi sapra' risolvere l'enigma.

Preciso che questo difetto si presenta sia a benzina che a gpl.

Link to post
Share on other sites

Salve. Ho un'alfa 164 TS Super 2000 benzina con impianto gpl tartarini sequenziale.

L'auto ha 275.000 km dei quali 100.000 a gpl.

Mai fatto nessun intervento, sempre perfetta a parte le normali manutenzioni.

E' da un po' di tempo che il motore non gira piu' fluido, ha a volte dei tentennamenti specialmente in ripresa da bassi giri.

Ho cambiato le candele e i cavi, ho fatto un ceck presso una concessionaria alfa ed e' risultato tutto normale.

Da cosa potrebbe dipendere questa mancanza di colpi?, e' come se fossero mancate accensioni ma, ripeto, ho cambiato le candele oroginali e i cavi che vengono dalle bobine.

Grazie e chi mi sapra' risolvere l'enigma.

Preciso che questo difetto si presenta sia a benzina che a gpl.

 

Ciao !!

Effettivamente come ti hanno già detto forse le valvole ti hanno lasciato!

Ma come erano le candele quando le hai tolte,intendo il colore della ceramica interna?.

A motore fredo fa fumo?

Fai fare una prova di compresione!!

Fai fare prova con oscilloscopio al sistema d'accensione forse se non è un problema meccanico

sono le bobine che però avrebbero trovato errori in diagnosi

Ciao

Link to post
Share on other sites

Salve. Ho un'alfa 164 TS Super 2000 benzina con impianto gpl tartarini sequenziale.

L'auto ha 275.000 km dei quali 100.000 a gpl.

Mai fatto nessun intervento, sempre perfetta a parte le normali manutenzioni.

E' da un po' di tempo che il motore non gira piu' fluido, ha a volte dei tentennamenti specialmente in ripresa da bassi giri.

Ho cambiato le candele e i cavi, ho fatto un ceck presso una concessionaria alfa ed e' risultato tutto normale.

Da cosa potrebbe dipendere questa mancanza di colpi?, e' come se fossero mancate accensioni ma, ripeto, ho cambiato le candele oroginali e i cavi che vengono dalle bobine.

Grazie e chi mi sapra' risolvere l'enigma.

Preciso che questo difetto si presenta sia a benzina che a gpl.

Secondo potrebbero essere le bobine o qualche sensore. Escluderei le valvole perchè se sono puntate avresti partenze difficoltose e spegnimenti al minimo a freddo, mentre se trafilano evresti un calo di prestazioni e minimo irregolare.

Oppure qualche contatto elettrico imperfetto; certo che con la percorrenza della tua auto (complimenti) :D potrebbero essere molte cose.

 

Ciao

Link to post
Share on other sites

Salve. Ho un'alfa 164 TS Super 2000 benzina con impianto gpl tartarini sequenziale.

L'auto ha 275.000 km dei quali 100.000 a gpl.

Mai fatto nessun intervento, sempre perfetta a parte le normali manutenzioni.

E' da un po' di tempo che il motore non gira piu' fluido, ha a volte dei tentennamenti specialmente in ripresa da bassi giri.

Ho cambiato le candele e i cavi, ho fatto un ceck presso una concessionaria alfa ed e' risultato tutto normale.

Da cosa potrebbe dipendere questa mancanza di colpi?, e' come se fossero mancate accensioni ma, ripeto, ho cambiato le candele oroginali e i cavi che vengono dalle bobine.

Grazie e chi mi sapra' risolvere l'enigma.

Preciso che questo difetto si presenta sia a benzina che a gpl.

Secondo potrebbero essere le bobine o qualche sensore. Escluderei le valvole perchè se sono puntate avresti partenze difficoltose e spegnimenti al minimo a freddo, mentre se trafilano evresti un calo di prestazioni e minimo irregolare.

Oppure qualche contatto elettrico imperfetto; certo che con la percorrenza della tua auto (complimenti) :lol: potrebbero essere molte cose.

 

----------------------------------

 

Grazie per le risposte, faro' altre prove

 

Ciao

Link to post
Share on other sites

Che iniezione ha la tua vettura?

Non è che hai solo il misuratore massa aria un po' fiacco, per cui la tua carburazione tende ad esser magra?

------------------------------------

 

cosa e' il misuratore massa d'aria? il debimetro? se e' quello ce l'ho cambiato ma senza risultati

Link to post
Share on other sites

La mia ex Opel astra 1800 16v gpl landi renzo aspirato venduta a mio cognato ha finito di vivere a 240.000 km 2 mesi fa per rottura cinghia distribuzione e la riparazione costava più del valore della macchina ma ancora andava bene, solo iniettori benzina un po otturati e guarnizione della testata a 170.000 km e non consumava un goccio d'olio.

Link to post
Share on other sites

senza offesa vincenzo....sento in giro più alfa 164 bialbero a gas da 20 anni, che mosche bianche come la tua auto....sono motori di vecchia concezione che girano anche senza olio nel motore, esperienza diretta...

 

ciao

Link to post
Share on other sites

senza offesa vincenzo....sento in giro più alfa 164 bialbero a gas da 20 anni, che mosche bianche come la tua auto....sono motori di vecchia concezione che girano anche senza olio nel motore, esperienza diretta...

 

ciao

Era riferito al fatto che i motori di ultima generazione non fanno neanche la metà e la mia ex opel ne ha fatte 240.000 km e ancora andava certo non è da paragonare all'alfa in questione

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...