Jump to content

ho fatto una minkiata!!!!


Post consigliati

se mi facevo i cavoli miei o meglio mio padre se si fosse stato buono con quelle mani,adesso sarei ancora tutto felice del mio nuovo impianto gpl zavoli....

praticamente e' successo questo:

premetto che ci capisco ben poco pero da quel poco che ci capisco e' stato staccato il raccorso in gomma di un iniettore e adesso la macchina non passa piu' a gas...si accende regolarea benzina e quando dopo pochi secondi tenta il passaggio a gas comincia a suonare il cicalino e devo per forza farla passare a benzina per farlo smettere..

avete dei consigli da darmi per poter sirolvere io il problema ??? (si lo so' dovrei uccidere mio padre)

Link to post
Share on other sites
  • Risposte 52
  • Created
  • Last Reply

Top Posters In This Topic

si l'ho riattaccato...e' la prima cosa che ho fatto anche perche' non c'e' nessuna fascetta a tenerlo....ma il problema non mi si e' risolto...

come prova a passare a gas parte il cicalino di errore.

ma oltre a riattaccarlo non bisogna fare tipo un reset?? o qualcosa del genere..?

non credo di aver fatto chissa' che danno... ho staccato un tubicino e subito dopo l'ho rimesso...tutto qui'...non ho toccato altro..ma continua a partire il cicalino di errore

Link to post
Share on other sites

premetto che l'ho appena ritirata la machina e al massimo ho percorso 60km a gpl.....non vorrei che si e' rotto di gia' qualcosa e il tubicono staccato e riattaccato non centri nulla..

avete suggerimenti o prove da fare?

Link to post
Share on other sites

premetto che l'ho appena ritirata la machina e al massimo ho percorso 60km a gpl.....non vorrei che si e' rotto di gia' qualcosa e il tubicono staccato e riattaccato non centri nulla..

avete suggerimenti o prove da fare?

 

 

provato a staccare e riattaccare lo spinottino? :wacko:

Link to post
Share on other sites

staccata la batteria per tutta la notte...ho staccato il negativo non so se bisognava staccare il positivo ,ma non e' cambiato nulla....

avete altri suggerimenti??

grazie a tutti voi che m istate vicino in questo momento difficile ;-))))

Link to post
Share on other sites

staccata la batteria per tutta la notte...ho staccato il negativo non so se bisognava staccare il positivo ,ma non e' cambiato nulla....

avete altri suggerimenti??

grazie a tutti voi che m istate vicino in questo momento difficile ;-))))

 

 

Domani mattina vai dall'installatore e vedi cosa hai combinato, probabilmente il cavo è stato tirato e si è staccato un contatto.

 

Chiaramente spiega cosa avete combinato all'installatore.

Link to post
Share on other sites

staccata la batteria per tutta la notte...ho staccato il negativo non so se bisognava staccare il positivo ,ma non e' cambiato nulla....

avete altri suggerimenti??

grazie a tutti voi che m istate vicino in questo momento difficile ;-))))

 

evidentemente non è la centralina

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...