Jump to content

CONSUMI ACQUA COL GPL


Post consigliati

Aiutooooo non so piu' cosa fare , stamane ricontrollo il livello dell'acqua la porto al livello stabilito del max , parto per andare al lavoro faccio in totale un 13 km in autostrada + 2 di statale arrivio al lavoro e poso la macchina , nell orario di spacco ricontrollo e mi accorgo che l'acqua e' quasi alla meta' del serbatoio !!! ma come puo' essere tutto questo ???

Io nn trovo nessuna perdita il meccanico l'ha controllata mettendola sotto pressione per una mezza giornata e dice che n ha nessuna perdita , ma come puo essere tutto questo ,, uff nn so piu' cosa pensare , mi date una mano , grazie a tutti

Cattivo segno... Allora c'è poco da fare, se il circuito non perde allora è la testata...

Fuma tanto la macchina? La mattina l'avviamento è tranquillo o devi insistere?

Link to post
Share on other sites
  • Risposte 35
  • Created
  • Last Reply

Top Posters In This Topic

Aiutooooo non so piu' cosa fare , stamane ricontrollo il livello dell'acqua la porto al livello stabilito del max , parto per andare al lavoro faccio in totale un 13 km in autostrada + 2 di statale arrivio al lavoro e poso la macchina , nell orario di spacco ricontrollo e mi accorgo che l'acqua e' quasi alla meta' del serbatoio !!! ma come puo' essere tutto questo ???

Io nn trovo nessuna perdita il meccanico l'ha controllata mettendola sotto pressione per una mezza giornata e dice che n ha nessuna perdita , ma come puo essere tutto questo ,, uff nn so piu' cosa pensare , mi date una mano , grazie a tutti

 

 

...Buonasera a te......a freddo l'acqua non deve stare al max altrimenti a caldo il liquido in eccesso viene scaricato dalla valvola di sicurezza...è normalissimo che l'acqua te la ritrovi piu' in basso.

Saluti!!!

 

Aiutooooo non so piu' cosa fare , stamane ricontrollo il livello dell'acqua la porto al livello stabilito del max , parto per andare al lavoro faccio in totale un 13 km in autostrada + 2 di statale arrivio al lavoro e poso la macchina , nell orario di spacco ricontrollo e mi accorgo che l'acqua e' quasi alla meta' del serbatoio !!! ma come puo' essere tutto questo ???

Io nn trovo nessuna perdita il meccanico l'ha controllata mettendola sotto pressione per una mezza giornata e dice che n ha nessuna perdita , ma come puo essere tutto questo ,, uff nn so piu' cosa pensare , mi date una mano , grazie a tutti

 

 

...Buonasera a te......a freddo l'acqua non deve stare al max altrimenti a caldo il liquido in eccesso viene scaricato dalla valvola di sicurezza...è normalissimo che l'acqua te la ritrovi piu' in basso.

Saluti!!!

 

......Il livello a freddo deve stabilizzarzi ben al di sotto del Max....la mia funziona cosi......prima di capirlo sono stato tre mesi a rimboccare acqua e puntualmente me la buttava fuori....

Saluti!!!

Link to post
Share on other sites

 

...Buonasera a te......a freddo l'acqua non deve stare al max altrimenti a caldo il liquido in eccesso viene scaricato dalla valvola di sicurezza...è normalissimo che l'acqua te la ritrovi piu' in basso.

Saluti!!!

......Il livello a freddo deve stabilizzarzi ben al di sotto del Max....la mia funziona cosi......prima di capirlo sono stato tre mesi a rimboccare acqua e puntualmente me la buttava fuori....

Saluti!!!

Ma sei sicuro?

Io alla mia devo avere il livello al MAX a freddo e penso che in genere il max è sempre considerato a freddo...

Se così non fosse ci sono 4 Tacche, 2 di MIN (cold o hot) e 2 di MAX (cold o hot)

Link to post
Share on other sites

 

 

...Buonasera a te......a freddo l'acqua non deve stare al max altrimenti a caldo il liquido in eccesso viene scaricato dalla valvola di sicurezza...è normalissimo che l'acqua te la ritrovi piu' in basso.

Saluti!!!

 

I livelli si misurano a freddo, non a caldo.

Non so che auto hai ma leggi pure il manuale e vedrai....

Link to post
Share on other sites

bha stasera sono stato dal meccanico e mi ha detto che si deve sostituire molto probabilmente la termostatica , sara' questo problema ??'

 

 

potrebbe essere che perda anche da li: se la perdita e' lieve non te ne accorgi

Link to post
Share on other sites

bha stasera sono stato dal meccanico e mi ha detto che si deve sostituire molto probabilmente la termostatica , sara' questo problema ??'

La termostatica se la cambi non è male visto che potrebbe essere starata e che il suo costo è basso (max 20-30€)...

In Mercedes raccomandano di sostituirla ogni 2 anni...

Il problema è che cambiando la termostatica non risolvi il problema di perdita, anzi se non era quella a perdere, dal basamento o dai 2 raccordi, allora è probabile che cambiandola il problama peggiori perchè raggiungerai temperature e pressioni maggiori...

Link to post
Share on other sites

Se la termostatica è bloccata semichiusa, la temperatura liquido sale ed è probabile che venga buttata fuori... un'impotesi improbabile ma non da escludere completamente. :blink:

Link to post
Share on other sites

 

 

...Buonasera a te......a freddo l'acqua non deve stare al max altrimenti a caldo il liquido in eccesso viene scaricato dalla valvola di sicurezza...è normalissimo che l'acqua te la ritrovi piu' in basso.

Saluti!!!

 

I livelli si misurano a freddo, non a caldo.

Non so che auto hai ma leggi pure il manuale e vedrai....

 

 

Buongiorno a te..

....Scusa....ed io cosa ho detto?......probabilmente mi sono espresso male......

ricapitoliamo.....

la mia BMW fuonziona cosi: ''a freddo il livello deve stare nei pressi della tacca piu in basso ''KALT'' altrimenti se provi a rimboccare per portare il livello verso la tacca superiore succede che poi....a caldo l'acqua...in questo caso in eccesso venga spurgata dal circuito attraverso la valvola presente sul tappo della vaschetta....spero di essermi spiegato meglio!!

Ciao!!

Link to post
Share on other sites

Rieccomi

ma leggendo tutte ste risposte sto in tilt nn vorrei prendere na fregatura pero ' la mia macchina la mattina parte bene nn trovo olio nell'acqua nulla di quanto descritto la temperatura regge perfettamente e non da problemi , ma arrivato a sto punto dico che cosa puo' essere , non penso si sia bruciata la testa se non ho di questi sintomi anche perche' il meccanico l'ha vista e dice che la testa e' integra compreso la guarnizione , ma la cosa e' strana

Link to post
Share on other sites

Rieccomi

ma leggendo tutte ste risposte sto in tilt nn vorrei prendere na fregatura pero ' la mia macchina la mattina parte bene nn trovo olio nell'acqua nulla di quanto descritto la temperatura regge perfettamente e non da problemi , ma arrivato a sto punto dico che cosa puo' essere , non penso si sia bruciata la testa se non ho di questi sintomi anche perche' il meccanico l'ha vista e dice che la testa e' integra compreso la guarnizione , ma la cosa e' strana

 

 

.....Buonasera a te....

fai una prova.....non rimboccare per qualche giorno e vedi se il livello contiuna a scendere....e comunque se c'è una perdita è da ricercare nel circuito......da quello che dici sicuramente la guarnizione della testa è integra e non c'entra nulla....

Saluti!!

Link to post
Share on other sites

 

Buongiorno a te..

....Scusa....ed io cosa ho detto?......probabilmente mi sono espresso male......

ricapitoliamo.....

la mia BMW fuonziona cosi: ''a freddo il livello deve stare nei pressi della tacca piu in basso ''KALT'' altrimenti se provi a rimboccare per portare il livello verso la tacca superiore succede che poi....a caldo l'acqua...in questo caso in eccesso venga spurgata dal circuito attraverso la valvola presente sul tappo della vaschetta....spero di essermi spiegato meglio!!

Ciao!!

La maggior parte delle auto riportano sulla vaschetta due tacche, una di MIN e l'altra di MAX.

Per queste auto illivello dell'acqua deve sempre essere compresa tra il MIN ed il MAX e quando si fa il rabbocco, lo si fa a freddo riempiendo fino al MAX.

 

Nella tua auto non viene riportato il MIN ed il MAX ma semplicemente la dicitura KALT (freddo) che equivale al livello di massima che devi tenere a freddo.

 

E' chiaro che se vai oltre, ti sputa fuori il liquido.

 

In pratica sono due modi diversi di dire la stessa cosa.

 

Saluti

Link to post
Share on other sites

ciao da tutti da mastermix:Ascoltatemi bene!

é dal 1991 che viaggio in auto ,tutte a GPl.Con una renault 19,1200cc,feci lla bellezza di km 240000,come con la Honda civic,e Seat cordoba.

Nussun problema di consumo di acqua,con nessuna delle auto:inoltre:auto sempre fuori,al freddo e sole.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...