Jump to content

ditemi che nn può essere....


virusalfa74

Post consigliati

jonny....

 

secondo te, tengono un'officina da 20 anni, con una caterva di auto da fare, danno ascolto a me, con tutto che mi conoscono da molti anni, che gli dico, sentite, l'altra sera ho sentito svogliata la mia auto in salita a pieno carico....perchè nn controlliamo sta fase con le dime????

 

secondo me mi mannano a fanculo, e pure a ragione ....ahahahah

il mio timore è essere deriso, quindi la provo ancora un pò, vedo se effettivamente ha perso brillantezza, e poi posso pretendere....

 

p.s. 300 euro per :

 

un kit distribuzione (tendicinghia mobile, tendicinghia fisso, cinghia) rhiag

una pompa acqua sempre rhiag

un cuscinetto doppio galoppino per servizi

una cinghia servizi

 

ho fatto 2 conti, saranno si e no, 200 euro di pezzi, quindi 100 euro di lavoro, per me nn è poco come dici tu....tu quanto ti prenderesti per lo stesso lavoro?? per curiosità intendo...

 

ciao

Link to comment
Share on other sites

  • Risposte 41
  • Created
  • Last Reply

Top Posters In This Topic

alla renault mi hanno preso 892€ per aver sostituito le stesse cose..

ok. ci ho litigato e sono veramente dei pazzi delinquenti criminali (officina conce ufficiale reggio emilia..), ma 300 neuri sono pochi dai.. spendi meno solo se hai la catena di distribuzione! :)

Link to comment
Share on other sites

no....

il tspark ha il variatore di fase solo sull'aspirazione....

 

le pulegge da mettere in fase nn sono molte, almeno nel mio motore....

 

tutto dipende se c'è un tacco di riferimento sulla puleggia albero motore, se c'è, allora basta bloccare con le dime i 2 alberi a camme, e la fase è corretta...io cosi ho capito....

 

ora bisogna vedè se con la cinghia oramai montata e tensionata si può ancora regolare la fase di quel poco che eventualmente è fuori...

secondo la logica si....

 

premesso come ho detto che l'albero motore è in fase con il riferimento, se smonti il coperchio punterie e allenti la vite frontale delle pulegge dei 2 alberi a camme, mettendo le 2 dime sui 2 alberi al terzo anello, posso giocare con la fase dei 2 cammes senza smontare la cinghia....autoriparatori correggetemi se sbaglio...

 

alla fine me sa che ne so piu io che il mecca che mi ha fatto la distribuzione, e se me la facevo io con le dime che avrei comprato veniva meglio secondo me....nonostante come giustamente ha detto mister k, nn è detto che sia sfasata...

 

ciao

Hai delle foto o degli schemi delle parti interessati o della procedura?

Comunque, per farla semplice: come diceva sherlock holmes, escludendo l'impossibile, cio' che rimane -seppur improbabile- e' la verita' (o simile :) )

 

Quindi, siccome tu la senti diversa, e dato che il lavoro che ti hanno fatto e' quello....

Link to comment
Share on other sites

cribbio...ho dato un'occhiata alle foto che hai messo del tuo motore....minchhh

 

cioè avere una puleggia esterna pure per la pompa olio, è una complicazione della mad!!!!!

 

no nel mio motore c'è albero motore, che fa ruotare un tendicinghia mobile, uno fisso, una pompa acqua, e 2 alberi a camme, come puoi capire è molto piu difficile fare errori, anche con rimedi posticci come quello del pennino a quanto pare moolto diffuso...

 

ciao

Link to comment
Share on other sites

cribbio...ho dato un'occhiata alle foto che hai messo del tuo motore....minchhh

 

cioè avere una puleggia esterna pure per la pompa olio, è una complicazione della mad!!!!!

 

no nel mio motore c'è albero motore, che fa ruotare un tendicinghia mobile, uno fisso, una pompa acqua, e 2 alberi a camme, come puoi capire è molto piu difficile fare errori, anche con rimedi posticci come quello del pennino a quanto pare moolto diffuso...

 

ciao

Mah guarda... io pensavo fosse + complicato il tuo! :angry: e lo penso ancora, dato che ha anche il variatore di fase all'aspirazione.

 

Hai mica delle foto come per il mio? Il tuo motore c'ha mica i controalberi di bilanciamento?

 

Comunque rimango dell'avviso che la "messa in fase di accensione" possa avere delle tolleranze, anche se minime. (+ o - tot gradi BTDC).

 

Guarda qua:

http://staff.nt2.it/michele/forum_1247_mon...tribuzione.aspx

 

..........:" in caso che il motore avviato non dia più le stesse sensazioni (gli spostamenti di apertura e chiusura delle valvole cambiano le reazioni del motore) si varia la posizione degli alberi a camme di uno o due denti (sempre controllado che le massime alzate siano comprese tra i 100 e i 110 gradi)."

 

Ed e' proprio quello che il mio gasista/meccanico diceva :"....secondo me gli alberi a camme sono disallineati di un dente...." e li ha cambiati. Risultato ha perso potenza.

 

Pero' lui ha detto che i timing marks che ci sono sulle ruote dentate degli alberi a camme non erano allineati! e che quindi la sincronizzazione giusta era la sua che c'e' su adesso!

 

Per questo -anche se nel mio caso ha perso potenza- ti ho ipotizzato che magari non era giusta prima...

(anche se io gli direi al volo: rimettili come prima!!) :)

 

Nel mio caso il problema e' che non posso controllare coi miei occhi (unici di cui mi fido) perche' non ho accesso alla visuale che hai visto in foto; perche' bosognerebbe smontare parecchi pezzi per averla (ruota, pulegge varie, cover di palstica..).

 

E soltanto quando hai una visuale laterale come quella puoi vedere tutti i segni di allineamento sui vari alberi/pignoni/puleggie. Bisogna fare anche diversi giri (a mano) dell'albero motore perche' si verfifichi la condizione di allinemanto di tutti i segni, ma solo vedendo con occhio il verificarsi di quella situazione (tutti i segni di allineamento allineati), e verificando che quella situazione non sia solo apparente (ovvero che coi timing marks allineati anche i pezzi corrispondenti siano nella posizione corretta - e questo e' + complicato)

Si puo' dire che e' tutto a posto.

 

Basta l'allineamento sbagliato di un solo dente qui o la' e la frittata e' fatta...

Link to comment
Share on other sites

vedendo le foto da te messe, fidati che è piu semplice il mio...il variatore nn influisce sulla fase, nel senso che è avvitato in asse con l'albero a camme aspirazione, e se metti in fase quello è ok anche il variatore...

 

in compenso la pompa olio, è interna e nn ha una puleggia da mettere in fase, come nel tuo caso...cmq l'errore può scappare su entrambi i motori...

 

ciao

Link to comment
Share on other sites

Riguardo al prezzo del lavoro, è relativo e varia da zona a zona,

nonchè da officina ad officina,

giacchè da struttura a struttura variano anche le spese di gestione,

tra cui incidono anche le attrezzature utilizzate ed i relativi aggiornamenti e tarature annuali.

 

Se sei in possesso del manuale d'officina dovrebbe essere allegato anche il tempario per questo tipo di lavoro.

 

Poichè hai pagato senza ricevuta, da un generico

puoi fare un conto abbastanza grossolano ma che può darti un'idea per un prezzo ragionevole.

 

Arrotonda per difetto il numero di ore, es per un 20-30%.

Moltiplicalo per 35€, che potrebbe essere la tariffa oraria ivata tipo di un'officina al centro-sud.

Dal totale defalchi il 20% di iva, e vedi cosa ne viene fuori.

 

Salut.

Link to comment
Share on other sites

jonny ho il dte, e nn mi risulta abbia il tempario....

 

cmq in alfa, ho letto in giro per forum di alfisti, ti fatturano 5-6 ore lavorative....

 

attenzione!!!! quelle ore lì, perchè in alfa, credo e spero, usino le dime per cambiare la cinghia....

 

nel mio caso nn credo, almeno io vedo delle pennellate sul carter, può darsi pure che abbia usato lo stesso le dime, ma nn credo, quindi con una certa dose di approssimazione puoi mettere la metà delle ore quindi 3 ore...

Link to comment
Share on other sites

piccolo aggiornamento, ieri notte stessa salita di montagna dell'altra volta la vettura si arrampica senza problemi in maniera nervosa come la conoscevo io....però ero da solo, mentre l'altra volta che la sentivo meno brillante ero in 4....

 

continuo a provarla, ma nn sembra un problema di sfasatura, sennò lo farebbe sempre....

 

ciao

Link to comment
Share on other sites

piccolo aggiornamento, ieri notte stessa salita di montagna dell'altra volta la vettura si arrampica senza problemi in maniera nervosa come la conoscevo io....però ero da solo, mentre l'altra volta che la sentivo meno brillante ero in 4....

 

continuo a provarla, ma nn sembra un problema di sfasatura, sennò lo farebbe sempre....

 

ciao

Ma l'avevi mai fatta, prima della volta scorsa, quella salita con 4 persone a bordo???

Link to comment
Share on other sites

si....

 

ma quando è in forma o una o quattro persone, nn ne risente per nulla...e vorrei vedè con 144 cv...

 

cmq ieri sera pioveva ed era molto umido, ho notato dei piccoli seghettamenti in accelerazione e salita...qualche dispersione di corrente c'è...

 

ciao

Link to comment
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...