Jump to content

NUOVA BRAVO 1400 GPL di serie


Post consigliati

 

Più che di pressione non adeguata, nel mio caso, sembrerebbe come se non ce la facesse a gestire il rapido passaggio da collettore in pressione positiva (turbo in spinta) - collettore in depressione durante la cambiata - di nuova in pressione positiva

E' la stessa impressione che ho avuto io e me lo spiegherebbe il fatto che lo faceva anche da nuova.

Probabilmente adesso è peggiorata la cosa perchè il riduttore ha sul groppone un bel po' di km

 

@corry88: sono d'accordo ma mettiamo che la membrana sia crepata e girando la vite ceda... come la mettiamo? :unsure:

 

 

Ho fatto delle verifiche, non è l'impianto a gpl, lo fa anche a benzina, solo nel transitorio di riscaldamento (tipo con acqua ancora a 70°C) e solo se si cambia a (relativamente) alti giri e/o rapidamente. Facendo freddo, il tempo che impiega ad arrivare a regime è maggiore rispetto all'estate, dunque non escludo che lo facesse anche mesi fa, ma probabilmente non c'era il tempo per notarlo.

 

Dal monitoraggio dei parametri tramite Torque, è evidente come nel passaggio di marcia, quando si va a riaccelerare (nonostante il pedale anche a fondo), la farfalla rimanga sulla posizione di minimo (circa 13%). Se si toglie gas e si ridà, si riprende, altrimenti si riprende da sola dopo circa 3-4 secondi. Ovviamente nessun errore in diagnosi. Boh?!?

 

Per fortuna è una cosa che manifesta sporadicamente, solo se il motore non è ancora perfettamente caldo, solo se si cambia e se lo si fa in un certo modo, quindi non è un problema drammatico, però è curioso.

Link to post
Share on other sites
  • Risposte 3,4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Anche a me lo fa sporadicamente a benzina ma non strattona così tanto come a gas.

 

Che sia una questione di gestione elettronica della farfalla? perchè è elettronica e non più a cavo.

Link to post
Share on other sites

Anche a me lo fa sporadicamente a benzina ma non strattona così tanto come a gas.

 

Che sia una questione di gestione elettronica della farfalla? perchè è elettronica e non più a cavo.

 

Parrebbe, ma è un'ipotesi (con la quale però concordo abbastanza) emersa su altro forum specifico per la 500L, sia non un "difetto" di un componente, ma un problema software, che emerge solo in determinate condizioni di temperatura (esterna e motore) e in corrispondenza delle cambiate. Ho trovato un altro utente con la stessa vettura e la stessa identica sintomatologia. Hanno riscontrato lo stesso problema anche in assistenza, ma non sanno che farci

Link to post
Share on other sites

Bisognerebbe metterci una patch software allora

 

Per ora pare non ci sia nulla, la cosa è stata segnalata (non da me, non ho voglia di perdere tempo in assistenza), ma senza esito. Pare che un "bug" simile ce l'abbia anche la versione 500L NP (twin-air) euro6. Peraltro da un po' di giorni questo psudo-problema è sparito, probabilmente è cambiato qualcosa nelle condizioni al contorno, va bene così. Nel caso ci fossero aggiornamenti della ecu, comunque, penso che in rete li installino di default, dunque inutile crucciarsi 

Link to post
Share on other sites
  • 4 weeks later...
  • 4 weeks later...

Un saluto a tutti e Buon Anno !!  

 

Brutte ( ma non bruttissime )  notizie per la mia Bravo GPL :   giunta a 203.000 km senza difetti o guasti eclatanti e dopo aver sempre eseguito le varie manutenzioni ordinarie e straordinarie ( sostituzione iniettori del GPL a 130.000 km ,  sostituzione 4 ammortizzatori a 180.000 km. e sostituzione pompa benzina a 195.000 km. )  ecco che il 18 dicembre  dopo averla parcheggiata e spenta , senza dare alcun preavviso ,  al tentativo di riaccensione ha iniziato a tossire , sbuffare e ahime' a generare un terribile e sinistro  rumore di metallo che si trita nel motore !! ...  subito spenta e intuendo  ( ci voleva poco per capirlo ) che potesse essere qualcosa di grave , l'ho trainata davanti all'officina .  Fortunatamente ero nei dintorni ed ho potuto portarla dal mio meccanico di fiducia. 

Dopo un altro  tentativo fallito di accensione da parte del meccanico si decide di aprire il tutto :  il giorno dopo inizia lo smontaggio e subito la diagnostica evidenzia l'assenza di compressione nel cilindro 1 e nel cilindro 4.  Viene trovata la candela del cilindro 4  rotta , mancava tutto l'elettrodo ed una porzione piccola del corpo ceramico , che evidentemente si e' staccata provocando la rottura di almeno una valvola , a sua volta pezzi di valvola hanno danneggiato pistone e rigato il cilindro .  Aprendo tutto e' stata fatta una pulizia accurata di tutti i depositi/fuliggine/morchie ed abbiamo anche constatato che anche gli altri pistoni e gli altri cilindri non godevano proprio di buona salute .  Poi sono arrivate le feste e tra rettifiche che chiudevano , ricambisti in ferie e demolitori in vacanza non sono riuscito a decidere il da farsi. 

 

Dunque la vettura  , ripeto sempre tenuta in ordine , avevo ed ho tuttora intenzione di tenerla e passarla a mio figlio patentato da qualche mese  ( io vorrei prendere una Renegade T-Jet a GPL ) 

oltretutto a lui piace in quanto spaziosa ed economica e con bassi costi di esercizio  ( almeno fino ad ora !!! ... :) :)  ) 

 

Adesso siamo riusciti a trovare ( un colpo di fortuna pazzesco ) un motore in demolizione proveniente da una Bravo GPL su cui sono solo stati fatti test da mamma Fiat  sulle  sospensioni , il motore infatti e' incredibilmente NUOVO , ma proprio nuovo.  L'ho acquistato e fatto consegnare al mio meccanico ieri pomeriggio ed ora si inizia il trapianto.  Nell'occasione comunque sostituiro' le cinghie servizi e distribuzione con cuscinetti relativi perche' pur essendo apparentemente  nuove non ritengo sia il caso di rischiare una rottura per vecchiaia.  Il motore e' anche gia' dotato di motorino di avviamento , compressore del clima  , frizione e persino iniettori del GPL , tutto nuovo.    

 

Quindi la Bravozza , rinascera' come un'Araba Fenice. 

 

La spesa complessiva ancora non la conosco ma dovrebbe aggirarsi sui 2500/2700 euro , comunque una cifra con cui non avrei potuto comprare null'altro che un rottame usato chissa' da chi e quindi ho preferito riparare la mia auto. 

 

Infine , insieme al meccanico abbiamo cercato di capire la vera causa del guasto per capire anche se sarebbe stato possibile evitarlo o se la vettura non era stata da me trattata con la giusta accortezza , ma non siamo riusciti a definire bene cosa possa essere successo ,  e' vero che abbiamo trovato una candela rotta ma non sappiamo se si e' rotta da sola , se era difettosa  ( erano state sostituite ad Aprile 2017 ) oppure se la valvola ha picchiato e sfondato la candela..... questo motore 16 valvole non necessita' di registrazione delle valvole appunto ( a differenza dell' 8 valvole )  perche' si autoregistrano ,  ma non si capisce se comunque oltre un certo kilometraggio l'autoregistrazione non riesce ad andare oltre e succede il patatrack.... Boh !!  Forse non ci sono molte Bravo GPL in giro con piu' di 200.000 km e quindi la casistica non e' attendibile...

 

Ad ogni modo questo e' .... 

 

ancora Buon Anno a tutti 

 

Pasqui 

 

 

Link to post
Share on other sites

è successa la stessa identica cosa a mio cugino con la bravo 1,4 però è solo a benzina quella, candela rotta ecc, lui aveva 175.000km... candela difettosa? possibile... per le valvole se non registrano più sentirai cali di prestazioni e sfiati non credo che si rompa tutto

Link to post
Share on other sites

ciao, credo si sia rotta la valvola di schianto...se avessi le valvole talmente puntate da toccare il pistone non andrebbe manco in moto il motore. Temo che la candela si sia rotta per a causa della valvola, che si è rotta  andando poi lei a rompere la candela e rigare la canna. quindi valvole rotte in 2 cilindri???

Non mi aspettavo questa fragilità, certo i km non sono trascurabili ma neanche proibitivi

Link to post
Share on other sites

Confesso che mi avete messo addosso una certa angoscia :blink:

Sono a quota 178.000 km e da qualche tempo stavo pensando a cosa sarebbe meglio fare.

La frizione non è da buttare ma neanche giovincella, gli ammortizzatori anteriori dopo la batosta che ha preso due anni fa l'auto sono forse da cambiare, l'anno prossimo toccherà alla bombola ed il cambio non ho mai capito se abbia risentito dell'incidente dato che spesso gratta...

Sì, insomma, sto seriamente pensando se ne valga la pena affrontare le spese e sistemarla o cambiarla.

Link to post
Share on other sites

tutto dipende dal budget che hai, se cambi per un usato ha senso spendere X su un'altra auto che non sai di chi era piuttosto che spenderli sulla tua? pensaci

Link to post
Share on other sites

No, usato assolutamente no proprio per la considerazione che hai fatto Corry ;)

 

Il dubbio è: andrà avanti tanto o no? non so a chi farla questa domanda...

Faccio il cambio olio da quando è nuova ogni 15.000 km ma, miseriaccia, adesso i soldini in ballo comincerebbero a diventare tanti :unsure:

 

Sarei anche un pochino indeciso sull'eventuale sostituta. Mi interessa a GPL gasata dalla casa ed in seguito all'incidente che ho avuto mi serve assolutamente che abbia il servosterzo "alleggerito" come il City perchè faccio una fatica tremenda a fare le manovre senza e non so se all'infuori di Fiat ci sia una cosa simile.

Mi piaceva la Giulietta ma mi sembra che non abbia il City.

Link to post
Share on other sites

 ............mi serve assolutamente che abbia il servosterzo "alleggerito" come il City perchè faccio una fatica tremenda a fare le manovre senza e non so se all'infuori di Fiat ci sia una cosa simile.

Mi piaceva la Giulietta ma mi sembra che non abbia il City.

 

Ormai dal 1999 (dalla punto 188) tutte le fiat hanno il servosterzo elettrico... attivare la funzione CITY non e' altro che attivare via centralina l'aumento di AMPERE inviati nel motorino del del servosterzo stesso...

 

Non so dire se la giulietta ha il City ma credo che la filosofia era dare un'aiuto su vetture prettamente cittadine e femminili ( tipo PANDA PUNTO Ypsilon ecc...) escludendo  "da autostrada" e versioni sportive (tipo PANDA 100HP ecc..)

 

 

Cmnq non so dire con certezza dell altre case ma  BMW ha il servo elettrico da circa il 2003.... credo che piu o meno tutte le case lo hanno adottato

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...