Jump to content

NUOVA BRAVO 1400 GPL di serie


Post consigliati

Ho fatto la prova di andare a benzina prima di spegnerla per una decina di km (ormai ero a secco di gas) e la mattina dopo era meno problematica all'avviarsi.

Questa sera dopo essersi presa una giornata di pioggia ferma nel parcheggio dell'azienda in cui lavoro all'avvio era fiacca a benzina mentre a gas andava normalmente.

 

La benzina non è vecchia, avevo meno di 1/4 che risaliva a 2 mesi fa e 3 giorni fa ho fatto altri 15 € arrivando quasi a metà serbatoio.

 

@Dado: non so se il mio riduttore abbia un tubo di sicurezza, mi sembra che l'unico che parta oltre a quello di mandata degli iniettori sia quello di compensazione che finisce nell'airbox.

 

@Sgherro: non ho modo di sapere la pressione sul rail della benzina e anche per l'altro punto devo per forza rivolgermi al meccanico.

 

@not: sì so che si può risparmiare ma, almeno le bobine che ho visto, online non costano poi moltissimo meno...

 

Provo ad andare avanti ancora un po' per vedere cosa fa di strano.

 

Mi è venuta in mente anche un'altra possibilità: purtroppo la mia auto ha il rail degli iniettori gas sottosopra e questo so già che è una rogna. Non vorrei che fosse inclinato verso l'iniettore numero 4 e, complice il riduttore vecchio, sia riempito di olio o altre schifezze.

 

Posso vedere i parametri degli iniettori tramite software, cosa è meglio guardare?

Link to post
Share on other sites
  • Risposte 3,4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

@Sgherro: non ho modo di sapere la pressione sul rail della benzina e anche per l'altro punto devo per forza rivolgermi al meccanico....

 

 

Forse si puo acquistando da un ricambisti agricolo un attacco rapido DIN adatto a quello del flauto e un manometro a glicerina 0-10..... dovresti aver l.attacco su rail benzina identico al mio.

 

Tutto cio dovresti stare attorno ai 20 euri

Link to post
Share on other sites

 

Online costano molto meno.

 

Quoto, quelle per la mia le ho pagate poco più di 22 l'una su Amazon (approfittando di un piccolo sconto extra), mentre dal meccanico le avrei pagate più di 60 l'una.

Link to post
Share on other sites

Grazie per i commenti.

@Sgherro: non ho capito...

 

Ad ogni modo il tempo di osservazione procede.

 

Giorno 1): a benzina parte benissimo, passa a gas e strattona per i primi 100 metri ma poi va liscia e la spia non si è accesa.

Giorno 2): a benzina parte al primo colpo ma sembra spegnersi, passa a gas e tossicchia per i primi 300 metri e poi va liscia. La spia non si è accesa.

Giorno 3): a benzina parte al primo colpo ma è fiacca, passa a gas e traballa un pochino, si accende la spia che si spegne se la metto a benzina; aspetto 30 secondi e ripasso a gas senza problemi e la spia non si riaccende.

 

Ho cambiato quest'anno la termostatica quindi mi va in temperatura molto velocemente.

Link to post
Share on other sites
  • 4 weeks later...

La mia ha per ora ( e è un bel po che lo ha ) solamente il problemino in prima o seconda marcia , che se le porto sopra i 5000giri , quando cambio e affondo si "affoga" e se mollo e poi riprendo poi va bene , se invece insisto  accende la mil . Forse e probabilmente i riduttore....

 

Un annettino fa mi ha fatto quasi una settimana che andava malissimo a gas , a mia moglie la lasciavo a benzina .

 Il tempo di fare dei tentativi  , attaccati e guarda cosa dice MES......finito il pieno ......... nuovi pieni di gpl e sparito il problema :mellow:

Link to post
Share on other sites

La mia ha per ora ( e è un bel po che lo ha ) solamente il problemino in prima o seconda marcia , che se le porto sopra i 5000giri , quando cambio e affondo si "affoga" e se mollo e poi riprendo poi va bene , se invece insisto  accende la mil . Forse e probabilmente i riduttore....

Identico problema ma la questione è che sporadicamente me lo faceva anche da nuova :blink:

Io non tiro mai così tanto ma affoga sempre quando riaccelero dopo una cambiata veloce.

 

Il tuo riduttore quanti km ha?

Link to post
Share on other sites

Anche a me lo cambiarono in garanzia per il richiamo e anche il mio aveva 40.000 km.

Adesso ne ha 136.000 circa.

Stamattina si è accesa al primo colpo ma a benzina praticamente non reggeva il minimo finchè non ho sgasato un pochino.

 

Pioveva e c'erano 8 gradi.

 

Boh...

Link to post
Share on other sites

La mia sballava cosi tanto , a parte quel pieno descritto in precedenza, quando ......cambiai gli iniettori .

Ma vedevo anche i guasti agli iniettori gpl da MES.

Notai che a benzina il grafico lambda era abbastanza nella norma , soprattutto se staccavo la batteria, resettavo e andavo a benzina per un po' , poi come passavo a gpl il grafico lambda "impazziva e sballava" portandosi a dietro un po anche quello del funzionamento benzina.

All'epoca li postai nella discussione i grafici della problematica e a iniettori cambiati......

 

Hai provato ad osservare i tuoi grafici come si comporta con una e le 2 alimentazioni??

Link to post
Share on other sites

Ho provato a fare un grafico un mesetto fa ma non so come sia meglio farlo, se al minimo o ad un numero di giri determinato.

 

Le mie lambda non sono vecchissime.

Link to post
Share on other sites

 

La mia ha per ora ( e è un bel po che lo ha ) solamente il problemino in prima o seconda marcia , che se le porto sopra i 5000giri , quando cambio e affondo si "affoga" e se mollo e poi riprendo poi va bene , se invece insisto  accende la mil . Forse e probabilmente i riduttore....

Identico problema ma la questione è che sporadicamente me lo faceva anche da nuova :blink:

Io non tiro mai così tanto ma affoga sempre quando riaccelero dopo una cambiata veloce.

 

Il tuo riduttore quanti km ha?

 

anche la mia lo fa dopo le cambiate rapide, il mio meccanico mi ha detto che è il riduttore che ha perso un po di pressione, dovresti provare a ridargli un po di pressione con la Vite di regolazione

Link to post
Share on other sites

 

 

La mia ha per ora ( e è un bel po che lo ha ) solamente il problemino in prima o seconda marcia , che se le porto sopra i 5000giri , quando cambio e affondo si "affoga" e se mollo e poi riprendo poi va bene , se invece insisto  accende la mil . Forse e probabilmente i riduttore....

Identico problema ma la questione è che sporadicamente me lo faceva anche da nuova :blink:

Io non tiro mai così tanto ma affoga sempre quando riaccelero dopo una cambiata veloce.

 

Il tuo riduttore quanti km ha?

 

anche la mia lo fa dopo le cambiate rapide, il mio meccanico mi ha detto che è il riduttore che ha perso un po di pressione, dovresti provare a ridargli un po di pressione con la Vite di regolazione

 

 

Ultimamente qualche volta l'ha fatto anche la mia (impianto OEM con circa 50mila km), più che sugli alti giri (con la mia ha poco senso tirare il collo verso la zona rossa), mi pare lo facesse su cambiate molto veloci ad alto carico, però negli ultimi giorni non l'ho più notato, boh?!? Proverò a riprodurre il problema. Per ora mi sono limitato a cambiare il filtro della fase liquida, perché non si sa mai: era sporco, ma niente di fuori dal normale.

 

Più che di pressione non adeguata, nel mio caso, sembrerebbe come se non ce la facesse a gestire il rapido passaggio da collettore in pressione positiva (turbo in spinta) - collettore in depressione durante la cambiata - di nuova in pressione positiva

Link to post
Share on other sites

Più che di pressione non adeguata, nel mio caso, sembrerebbe come se non ce la facesse a gestire il rapido passaggio da collettore in pressione positiva (turbo in spinta) - collettore in depressione durante la cambiata - di nuova in pressione positiva

E' la stessa impressione che ho avuto io e me lo spiegherebbe il fatto che lo faceva anche da nuova.

Probabilmente adesso è peggiorata la cosa perchè il riduttore ha sul groppone un bel po' di km

 

@corry88: sono d'accordo ma mettiamo che la membrana sia crepata e girando la vite ceda... come la mettiamo? :unsure:

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...