Jump to content

Presa ausiliaria


Post consigliati

qualche mese fa ho collegato alla presa della mia Tacuma uno scalda biberon elettrico..

Fattostà che dopo qualche minuto ho notato che dalla presa ancora collegata usciva del fumo..

Ovviamerte ho scollegato subito lo scalda biberon ma la presa non ha piu funzionato.

Leggendo sul manuale,spiega che questa presa ha un carico massimo di sopportazione e quando si supera (anche se lo scalda biberon era inferiore al volt max) si disabilita automaticamente ripristinandosi da sola dopo 10 minuti.

Ho cercato sul manuale nell'elenco fusibili ma non viene menzionato nulla e controllando,tutti i fusibili nell'abitacolo e vano motore sono ok..

Avete qualche consiglio di controllo da farmi fare,oltre a quello di portare l'auto dal concessionario?

Thx

Link to post
Share on other sites
  • 7 months later...
  • 2 months later...

settimana scorsa ho portato l'auto dall'elettrauto per via di un altro problema e gia che c'ero ho chiesto di darci un occhiata.

Mi e' stato detto che per sistemarla ci volevano circa 3 ore di lavoro piu il ricambio poiche sicuramente c'erano dei fili in corto e che per guardarci bene bisognava smontare tutta la colonna centrale retrostante dato che le mani non ci passavano..

Ho comprato la presa in chevrolet (16€) ed il commesso mi ha detto che per sostituirla bastava tirare inquanto messa a pressione..

Fatto tutto in 10 min.Problema risolto.

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...