Jump to content

avviamento a freddo


Post consigliati

salve a tutti,volevo il vostro parere su quanto accade sulla mia M.b slk 230k con impianto Bigas sequenziale:é un po' di tempo che a motore freddo l'avviamento (ovviamente a benzina) è un po' piu "faticoso" del normale contro il "mezzo giro" che bastava prima,l'impianto ha 30000km ed è sempre andato meravigliosamente.Sono andato in assistenza presso la Bigas e mi hanno sostituito le 2 membrane del riduttore essendo di tipo double,ricontrollato la mappatura ma la macchina ha ancora il solito problema,premetto che a benzina non ha alcun problema ed è stato controllato tutto dalla diagnosi allla pulizia del corpo farfallato ecc,ecc.Al titolare della Bigas ho fatto presente che (secondo me da quanto appreso nella militanza su questo ottimo forum)potrebbe essere,la causa del problema,una cattiva tenuta di qualche o-ring degli iniettori gas ma lui tende ad escludere ciò.Ripeto è solo la partenza a freddo piu faticosa di prima poi commutazione e marcia a gpl è praticamente perfetta......Sarò troppo pignolo? Aspetto i Vostri pareri

Link to post
Share on other sites
  • 1 month later...

salve a tutti,volevo il vostro parere su quanto accade sulla mia M.b slk 230k con impianto Bigas sequenziale:é un po' di tempo che a motore freddo l'avviamento (ovviamente a benzina) è un po' piu "faticoso" del normale contro il "mezzo giro" che bastava prima,l'impianto ha 30000km ed è sempre andato meravigliosamente.Sono andato in assistenza presso la Bigas e mi hanno sostituito le 2 membrane del riduttore essendo di tipo double,ricontrollato la mappatura ma la macchina ha ancora il solito problema,premetto che a benzina non ha alcun problema ed è stato controllato tutto dalla diagnosi allla pulizia del corpo farfallato ecc,ecc.Al titolare della Bigas ho fatto presente che (secondo me da quanto appreso nella militanza su questo ottimo forum)potrebbe essere,la causa del problema,una cattiva tenuta di qualche o-ring degli iniettori gas ma lui tende ad escludere ciò.Ripeto è solo la partenza a freddo piu faticosa di prima poi commutazione e marcia a gpl è praticamente perfetta......Sarò troppo pignolo? Aspetto i Vostri pareri

Risolto con sostituzione integrale del riduttore

Link to post
Share on other sites

salve a tutti,volevo il vostro parere su quanto accade sulla mia M.b slk 230k con impianto Bigas sequenziale:é un po' di tempo che a motore freddo l'avviamento (ovviamente a benzina) è un po' piu "faticoso" del normale contro il "mezzo giro" che bastava prima,l'impianto ha 30000km ed è sempre andato meravigliosamente.Sono andato in assistenza presso la Bigas e mi hanno sostituito le 2 membrane del riduttore essendo di tipo double,ricontrollato la mappatura ma la macchina ha ancora il solito problema,premetto che a benzina non ha alcun problema ed è stato controllato tutto dalla diagnosi allla pulizia del corpo farfallato ecc,ecc.Al titolare della Bigas ho fatto presente che (secondo me da quanto appreso nella militanza su questo ottimo forum)potrebbe essere,la causa del problema,una cattiva tenuta di qualche o-ring degli iniettori gas ma lui tende ad escludere ciò.Ripeto è solo la partenza a freddo piu faticosa di prima poi commutazione e marcia a gpl è praticamente perfetta......Sarò troppo pignolo? Aspetto i Vostri pareri

Risolto con sostituzione integrale del riduttore

IN garanzia???

 

Il motivo??

Trafilava?

Non so chi te lo avrebbe cambiato cosi facilmente ,di sicuro in molti abbiamo imparato qualcosa di nuovo

di sicuro io avrei prima puntato su qualche iniettore gas, o mappatura non allineata bene

comunque meglio così

Ciao

Link to post
Share on other sites

salve a tutti,volevo il vostro parere su quanto accade sulla mia M.b slk 230k con impianto Bigas sequenziale:é un po' di tempo che a motore freddo l'avviamento (ovviamente a benzina) è un po' piu "faticoso" del normale contro il "mezzo giro" che bastava prima,l'impianto ha 30000km ed è sempre andato meravigliosamente.Sono andato in assistenza presso la Bigas e mi hanno sostituito le 2 membrane del riduttore essendo di tipo double,ricontrollato la mappatura ma la macchina ha ancora il solito problema,premetto che a benzina non ha alcun problema ed è stato controllato tutto dalla diagnosi allla pulizia del corpo farfallato ecc,ecc.Al titolare della Bigas ho fatto presente che (secondo me da quanto appreso nella militanza su questo ottimo forum)potrebbe essere,la causa del problema,una cattiva tenuta di qualche o-ring degli iniettori gas ma lui tende ad escludere ciò.Ripeto è solo la partenza a freddo piu faticosa di prima poi commutazione e marcia a gpl è praticamente perfetta......Sarò troppo pignolo? Aspetto i Vostri pareri

Risolto con sostituzione integrale del riduttore

IN garanzia???

 

Il motivo??

Trafilava?

Non so chi te lo avrebbe cambiato cosi facilmente ,di sicuro in molti abbiamo imparato qualcosa di nuovo

di sicuro io avrei prima puntato su qualche iniettore gas, o mappatura non allineata bene

comunque meglio così

Ciao

Si in garanzia,ho sempre fatto installare direttamente in sede Bigas per cui in fatto di garanzia sono molto "elastici"

 

ma cosa c'entra il riduttore gas con l'avviamento che avviene a benza???

 

ciao

Se le membrane del riduttore non tengono,si ha un trafilaggio di gas nei condotti di aspirazione e al successivo avviamento a benzina si mescolano i carburanti e si ha un effetto tipo ingolfamento ciao

Link to post
Share on other sites

salve a tutti,volevo il vostro parere su quanto accade sulla mia M.b slk 230k con impianto Bigas sequenziale:é un po' di tempo che a motore freddo l'avviamento (ovviamente a benzina) è un po' piu "faticoso" del normale contro il "mezzo giro" che bastava prima,l'impianto ha 30000km ed è sempre andato meravigliosamente.Sono andato in assistenza presso la Bigas e mi hanno sostituito le 2 membrane del riduttore essendo di tipo double,ricontrollato la mappatura ma la macchina ha ancora il solito problema,premetto che a benzina non ha alcun problema ed è stato controllato tutto dalla diagnosi allla pulizia del corpo farfallato ecc,ecc.Al titolare della Bigas ho fatto presente che (secondo me da quanto appreso nella militanza su questo ottimo forum)potrebbe essere,la causa del problema,una cattiva tenuta di qualche o-ring degli iniettori gas ma lui tende ad escludere ciò.Ripeto è solo la partenza a freddo piu faticosa di prima poi commutazione e marcia a gpl è praticamente perfetta......Sarò troppo pignolo? Aspetto i Vostri pareri

Risolto con sostituzione integrale del riduttore

IN garanzia???

 

Il motivo??

Trafilava?

Non so chi te lo avrebbe cambiato cosi facilmente ,di sicuro in molti abbiamo imparato qualcosa di nuovo

di sicuro io avrei prima puntato su qualche iniettore gas, o mappatura non allineata bene

comunque meglio così

Ciao

Si in garanzia,ho sempre fatto installare direttamente in sede Bigas per cui in fatto di garanzia sono molto "elastici"

 

ma cosa c'entra il riduttore gas con l'avviamento che avviene a benza???

 

ciao

Se le membrane del riduttore non tengono,si ha un trafilaggio di gas nei condotti di aspirazione e al successivo avviamento a benzina si mescolano i carburanti e si ha un effetto tipo ingolfamento ciao

 

Giusto ...peccato però che prima ci sono gli inettori gas che con la messa in moto a benzina sono chiusi

 

quindi niente gas in fase di accensione ,legittimo l'intervento di VirusAlfa

ciao

Link to post
Share on other sites

Se le membrane del riduttore non tengono,si ha un trafilaggio di gas nei condotti di aspirazione e al successivo avviamento a benzina si mescolano i carburanti e si ha un effetto tipo ingolfamento ciao

 

Giusto ...peccato però che prima ci sono gli inettori gas che con la messa in moto a benzina sono chiusi

 

quindi niente gas in fase di accensione ,legittimo l'intervento di VirusAlfa

ciao

Non vorrei che intendesse che, causa membrana difettosa, il GPL passa dal tubo di depressione del riduttore ed arriva nel condotto di aspirazione...

A quel punto non è aria pura a mescolarsi con la benzina ma aria satura di gas...

Link to post
Share on other sites

Se le membrane del riduttore non tengono,si ha un trafilaggio di gas nei condotti di aspirazione e al successivo avviamento a benzina si mescolano i carburanti e si ha un effetto tipo ingolfamento ciao

 

Giusto ...peccato però che prima ci sono gli inettori gas che con la messa in moto a benzina sono chiusi

 

quindi niente gas in fase di accensione ,legittimo l'intervento di VirusAlfa

ciao

Non vorrei che intendesse che, causa membrana difettosa, il GPL passa dal tubo di depressione del riduttore ed arriva nel condotto di aspirazione...

A quel punto non è aria pura a mescolarsi con la benzina ma aria satura di gas...

Hai azzeccato esattamente il problema bravo!(è esattamente quanto ha riportato il tecnico Bigas)

Link to post
Share on other sites

Se le membrane del riduttore non tengono,si ha un trafilaggio di gas nei condotti di aspirazione e al successivo avviamento a benzina si mescolano i carburanti e si ha un effetto tipo ingolfamento ciao

 

Giusto ...peccato però che prima ci sono gli inettori gas che con la messa in moto a benzina sono chiusi

 

quindi niente gas in fase di accensione ,legittimo l'intervento di VirusAlfa

ciao

Non vorrei che intendesse che, causa membrana difettosa, il GPL passa dal tubo di depressione del riduttore ed arriva nel condotto di aspirazione...

A quel punto non è aria pura a mescolarsi con la benzina ma aria satura di gas...

Hai azzeccato esattamente il problema bravo!(è esattamente quanto ha riportato il tecnico Bigas)

Ha ora si che ci siamo

OK

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...