Jump to content

Seai IBIZA 1.4 dual con Landirenzo omegas


Post consigliati

Buongiorno a tutti..

 

scrivo per segnalare un problema, se così si può definire, che ogni tanto si presenta sulla mia SEAT IBIZA 1.4 Dual del 2007 gasta con LANDIRENZO OMEGAS..

 

Ogni tanto in fase di rilascio specialmente quando scalo dalla 3 all2 e tengo premuto un po’ più a lungo la frizione, quindi attorno ai 1000/1500 giri al macchina si spegne.. la riaccendo subito e tutto torno come prima.

 

Ora secondo voi cosa può essere?????? Lo fa in modo particolare in questa stagione.. per il resto la macchina va davvero bene..

 

Attendo vostri pareri.

 

Un saluto

Link to post
Share on other sites

Buongiorno a tutti..

 

scrivo per segnalare un problema, se così si può definire, che ogni tanto si presenta sulla mia SEAT IBIZA 1.4 Dual del 2007 gasta con LANDIRENZO OMEGAS..

 

Ogni tanto in fase di rilascio specialmente quando scalo dalla 3 all2 e tengo premuto un po’ più a lungo la frizione, quindi attorno ai 1000/1500 giri al macchina si spegne.. la riaccendo subito e tutto torno come prima.

 

Ora secondo voi cosa può essere?????? Lo fa in modo particolare in questa stagione.. per il resto la macchina va davvero bene..

 

Attendo vostri pareri.

 

Un saluto

 

Ciao ...quello che posso dirti è che ho visto diversi riduttori omegas che al minimo hanno la pressione altissima, la causa è la rottura di una pastiglia di tenuta che è sulla bassa pressione, quindi la pressione da 1 bar circa passa a 2,5 circa e il minimo a volte si spegne, li bisogna controllare la pressione con il pc.

Altrimenti se è tutto a posto è il corpo farfallato sporco, potresti provare a pulirlo con uno straccetto imbevuto di diluente, devi aprire la farfalla dell'acceleratore con le mani poi incastri qualcosa per mantenerla aperta e pulisci l'esterno!

Link to post
Share on other sites
  • 3 months later...

Buongiorno a tutti..

 

scrivo per segnalare un problema, se così si può definire, che ogni tanto si presenta sulla mia SEAT IBIZA 1.4 Dual del 2007 gasta con LANDIRENZO OMEGAS..

 

Ogni tanto in fase di rilascio specialmente quando scalo dalla 3 all2 e tengo premuto un po’ più a lungo la frizione, quindi attorno ai 1000/1500 giri al macchina si spegne.. la riaccendo subito e tutto torno come prima.

 

Ora secondo voi cosa può essere?????? Lo fa in modo particolare in questa stagione.. per il resto la macchina va davvero bene..

 

Attendo vostri pareri.

 

Un saluto

Ciao

Io ho una polo 14bifuel che ha il tuo stesso motore

Ho quasi il tuo stesso problema non c capisco niente con i giri del motore ma la mia si spegne soprattutto col clima acceso

è da due anni che corro dietro a sto problema...se ti va fammi sapere qualcosa di piu se riesci a risolverlo e come perche io brancolo nel buio

attndo notizie....

Link to post
Share on other sites

Buongiorno a tutti..

 

scrivo per segnalare un problema, se così si può definire, che ogni tanto si presenta sulla mia SEAT IBIZA 1.4 Dual del 2007 gasta con LANDIRENZO OMEGAS..

 

Ogni tanto in fase di rilascio specialmente quando scalo dalla 3 all2 e tengo premuto un po’ più a lungo la frizione, quindi attorno ai 1000/1500 giri al macchina si spegne.. la riaccendo subito e tutto torno come prima.

 

Ora secondo voi cosa può essere?????? Lo fa in modo particolare in questa stagione.. per il resto la macchina va davvero bene..

 

Attendo vostri pareri.

 

Un saluto

Ciao

Io ho una polo 14bifuel che ha il tuo stesso motore

Ho quasi il tuo stesso problema non c capisco niente con i giri del motore ma la mia si spegne soprattutto col clima acceso

è da due anni che corro dietro a sto problema...se ti va fammi sapere qualcosa di piu se riesci a risolverlo e come perche io brancolo nel buio

attndo notizie....

 

Allora:

Questo poblema se la pressione è al posto dopo un controllo con il pc attaccato come consiglia il tecnico Signo Io l'ho risolto con la Zafira con Omegas modificando i parametri del CUT-OFF che avevano impostato

cioè il rientro dal cut-off che da 1300 l'ho portato a 1450 con piccoli passi alla volta

e lo smagrimento in cut-off che era 130% e ora è al 95%

Ora la macchina non si è + spenta specialmente con il clima dopo cambi di marcia specialmente dal rientro di prolungati Cut

Arriva in picchiata a 1050 -1000 giri poi ritorna a 850 normalmente

in questo modo ha il tempo di riprendersi con la riapertura dell'iniezione del minimo senza spegnersi

 

Ciao

Link to post
Share on other sites

Ciao

Io ho una polo 14bifuel che ha il tuo stesso motore

Ho quasi il tuo stesso problema non c capisco niente con i giri del motore ma la mia si spegne soprattutto col clima acceso

è da due anni che corro dietro a sto problema...se ti va fammi sapere qualcosa di piu se riesci a risolverlo e come perche io brancolo nel buio

attndo notizie....

 

Allora:

Questo poblema se la pressione è al posto dopo un controllo con il pc attaccato come consiglia il tecnico Signo Io l'ho risolto con la Zafira con Omegas modificando i parametri del CUT-OFF che avevano impostato

cioè il rientro dal cut-off che da 1300 l'ho portato a 1450 con piccoli passi alla volta

e lo smagrimento in cut-off che era 130% e ora è al 95%

Ora la macchina non si è + spenta specialmente con il clima dopo cambi di marcia specialmente dal rientro di prolungati Cut

Arriva in picchiata a 1050 -1000 giri poi ritorna a 850 normalmente

in questo modo ha il tempo di riprendersi con la riapertura dell'iniezione del minimo senza spegnersi

 

Ciao

Grazie ne parlero subito con il tecnico

ti faro sapere

Link to post
Share on other sites

Buongiorno a tutti..

 

scrivo per segnalare un problema, se così si può definire, che ogni tanto si presenta sulla mia SEAT IBIZA 1.4 Dual del 2007 gasta con LANDIRENZO OMEGAS..

 

Ogni tanto in fase di rilascio specialmente quando scalo dalla 3 all2 e tengo premuto un po’ più a lungo la frizione, quindi attorno ai 1000/1500 giri al macchina si spegne.. la riaccendo subito e tutto torno come prima.

 

Ora secondo voi cosa può essere?????? Lo fa in modo particolare in questa stagione.. per il resto la macchina va davvero bene..

 

Attendo vostri pareri.

 

Un saluto

Ciao

Io ho una polo 14bifuel che ha il tuo stesso motore

Ho quasi il tuo stesso problema non c capisco niente con i giri del motore ma la mia si spegne soprattutto col clima acceso

è da due anni che corro dietro a sto problema...se ti va fammi sapere qualcosa di piu se riesci a risolverlo e come perche io brancolo nel buio

attndo notizie....

 

Allora:

Questo poblema se la pressione è al posto dopo un controllo con il pc attaccato come consiglia il tecnico Signo Io l'ho risolto con la Zafira con Omegas modificando i parametri del CUT-OFF che avevano impostato

cioè il rientro dal cut-off che da 1300 l'ho portato a 1450 con piccoli passi alla volta

e lo smagrimento in cut-off che era 130% e ora è al 95%

Ora la macchina non si è + spenta specialmente con il clima dopo cambi di marcia specialmente dal rientro di prolungati Cut

Arriva in picchiata a 1050 -1000 giri poi ritorna a 850 normalmente

in questo modo ha il tempo di riprendersi con la riapertura dell'iniezione del minimo senza spegnersi

 

Ciao

Ciao

ho fatto vedere i tuoi dati al tecnico che li ha visionati....no so se li ha applicati ma il mezzo ancora si spegne

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...