Jump to content

scenic 1 - 1.6 16v. - rumorosità


Post consigliati

Ciao a tutti, sono nuovo del forum e mi scuso se per caso questo argomento è già stato trattato. Ho da poco acquistato di seconda mano la macchina in oggetto, anno 2000, per quanto il motore sembri funzionare bene, potenza, ripresa, rumore a bassi giri etc., appena supero i 110km/h in autostrada inizia a sembrare la cabina di un velivolo della prima guerra mondiale! Non riesco nemmeno ad ascoltare la radio...E' solo la mia, o è un "marchio" di questo modello?

Grazie a tutti per una eventuale risposta.

Link to post
Share on other sites

potrebbero essere gli pneumatici (oppure anche i cuscinetti da sostituire ma, normalmente, il rumore si presenta a 80-90 km/h). Se ne hai la possibilita' monta un altro set di pneumatici

Link to post
Share on other sites
  • 3 weeks later...

ciao, grazie della tua risposta. In effetti ho da poco montato gomme termiche Goodrich, ma il problema c'era anche con gomme normali pirelli...

 

ciao

credo anch'io siano le gomme termiche, da quando le ho messe su anche la mia fa un casino che la metà basta, come dicono qua in Piemonte; non le avevo mai montate e non lo sapevo, la prossima volta starò più attento alla scelta. ti dico solo che ora ne ho su solo 2 su 4, ne ho tolte 2 !!!

con le gomme originali il rumore era nella norma

tieni presente che comunque essendo una macchina altina, un po' di rumorosità c'è (però io la radio la sento <_< :angry: )

ciao

prima che macchina avevi? forse eri abituato diversamente

Link to post
Share on other sites

Partecipa alla discussione

Puoi scrivere ora e registrarti in seguito. Se hai un account, accedi ora

Guest
Rispondi a questo topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...